<html lang="ru-RU">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Жительница Кыштыма решила обновить свой гардероб, а в результате получила посылку с детскими вещами</title>
<meta name="description" content="Вчера в дежурную часть межмуниципального отдела МВД России «Кыштымский» с заявлением о мошенничестве обратилась 60-летняя жительница нашего города. " />
<meta name="keywords" content="Кыштым, мошенничество, полиция" />
<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="Газета Кыштымский рабочий" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Жительница Кыштыма решила обновить свой гардероб, а в результате получила посылку с детскими вещами" />
<meta property="og:url" content="http://www.kr74.ru/incidents/13506-zhitelnica-kyshtyma-reshila-obnovit-svoy-garderob-a-v-rezultate-poluchila-posylku-s-detskimi-veschami.html" />
<meta name="news_keywords" content="Кыштым, мошенничество, полиция" />
<meta property="og:image" content="http://www.kr74.ru/uploads/posts/2020-05/1589866245_3.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="http://www.kr74.ru/engine/opensearch.php" title="Газета Кыштымский рабочий" />
<link rel="alternate" type="application/rss+xml" title="Газета Кыштымский рабочий" href="http://www.kr74.ru/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/masha/masha.js"></script>
<script type="text/javascript" src="/engine/editor/jscripts/tiny_mce/tinymce.min.js"></script>
        <link rel="stylesheet" type="text/css" href="/templates/2019/css/style.css" />
        <link media="screen" href="/templates/2019/css/engine.css" type="text/css" rel="stylesheet" />
        <link rel="stylesheet" type="text/css" media="all" href="/templates/2019/css/jgallery.min.css?v=1.6.0" />
        <link rel="shortcut icon" href="/templates/2019/images/icon.ico" />
        <link rel="canonical" href="http://http:www.kr74.ru/incidents/13506-zhitelnica-kyshtyma-reshila-obnovit-svoy-garderob-a-v-rezultate-poluchila-posylku-s-detskimi-veschami.html" />
        <script type="text/javascript">
$(document).ready(
  function()  {
    $("div.news:odd").addClass("content_right");
    $("div.news:even").addClass("content_left");
    $("div.news_clr:even").addClass("alt");
  });
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6576937168911913",
          enable_page_level_ads: true
     });
</script>  
        <title>Новый макет сайта &laquo;КР&raquo;</title>
    </head>
    <body>
    <script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = '2019';
var dle_wysiwyg    = '2';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
jQuery(function($){
	tinymce.init({
		selector: 'textarea#comments',
		language : "ru",
		width : "100%",
		height : 220,
		plugins: ["link image paste dlebutton"],
		theme: "modern",
		relative_urls : false,
		convert_urls : false,
		remove_script_host : false,
		extended_valid_elements : "div[align|class|style|id|title]",
		paste_as_text: true,
		toolbar_items_size: 'small',
		statusbar : false,

		menubar: false,
		toolbar1: "bold italic underline strikethrough | alignleft aligncenter alignright alignjustify | link dle_leech dleemo | bullist numlist | dlequote dlehide",
		dle_root : "http://www.kr74.ru/",
		content_css : "http://www.kr74.ru/engine/editor/css/content.css"

	});
$('#dle-comments-form').submit(function() {
	doAddComments();
	return false;
});
FastSearch();
});
//-->
</script>
        <a name="top" id="top"></a>
        <div id="container">
        
            <section id="top_container" style="margin-top:-15px !important;">
                <a href="/"><img src="/templates/2019/images/logo.png" alt="Кыштымский рабочий онлайн" id="logo" /></a>
                <p id="auth_link"><a href="http://vk.com/kr74ru" target="_blank" rel="nofollow" title="ВКонтакте" onmouseover="this.style.opacity='0.5'" onmouseout="this.style.opacity='1'"><img src="/templates/2019/images/vk.png" /></a><a href="http://ok.ru/kr74ru" target="_blank" rel="nofollow" title="Одноклассники"><img src="/templates/2019/images/ok.png" onmouseover="this.style.opacity='0.5'" onmouseout="this.style.opacity='1'" /></a><a href="https://www.facebook.com/kr74ru" target="_blank" rel="nofollow" title="Facebook"><img src="/templates/2019/images/fb.png" onmouseover="this.style.opacity='0.5'" onmouseout="this.style.opacity='1'" /></a>

    <a href="#" onclick="document.getElementById('loginform').style.display='block'">Вход</a> | <a href="http://www.kr74.ru/index.php?do=register">Регистрация</a>
    <div id="loginform">
    
        <form method="post" action="">
            <strong>Логин</strong><br />
            <input type="text" name="login_name" id="login_name" /><br />
            <strong>Пароль</strong> (<a href="http://www.kr74.ru/index.php?do=lostpassword">Забыли?</a>)<br />
            <input type="password" name="login_password" id="login_password" /><br />
            <input type="checkbox" name="login_not_save" id="login_not_save" value="1"/>&nbsp;Чужой компьютер<br />
            <strong>Или используйте:</strong><br />
            <div id="soc_auth">
                <a href="https://oauth.vk.com/authorize?client_id=5138378&amp;redirect_uri=http%3A%2F%2Fwww.kr74.ru%2Findex.php%3Fdo%3Dauth-social%26provider%3Dvk&amp;scope=offline%2Cwall%2Cemail&amp;state=6cf767d498d34f8288ff9dc8f59bc79f&amp;response_type=code" target="_blank" rel="nofollow"><img src="/templates/2019/images/vk.png" onclick="document.getElementById('loginform').style.display='none'" onmouseover="this.style.opacity='0.5'" onmouseout="this.style.opacity='1'" /></a><a href="https://connect.ok.ru/oauth/authorize?client_id=1234791680&amp;redirect_uri=http%3A%2F%2Fwww.kr74.ru%2Findex.php%3Fdo%3Dauth-social%26provider%3Dod&amp;state=6cf767d498d34f8288ff9dc8f59bc79f&amp;response_type=code" target="_blank" rel="nofollow"><img src="/templates/2019/images/ok.png" onclick="document.getElementById('loginform').style.display='none'" onmouseover="this.style.opacity='0.5'" onmouseout="this.style.opacity='1'" /></a><a href="https://www.facebook.com/dialog/oauth?client_id=137157399979186&amp;redirect_uri=http%3A%2F%2Fwww.kr74.ru%2Findex.php%3Fdo%3Dauth-social%26provider%3Dfc&amp;scope=public_profile%2Cemail&amp;display=popup&amp;state=6cf767d498d34f8288ff9dc8f59bc79f&amp;response_type=code" target="_blank" rel="nofollow"><img src="/templates/2019/images/fb.png" onclick="document.getElementById('loginform').style.display='none'" onmouseover="this.style.opacity='0.5'" onmouseout="this.style.opacity='1'" /></a><a href="https://connect.mail.ru/oauth/authorize?client_id=739245&amp;redirect_uri=http%3A%2F%2Fwww.kr74.ru%2Findex.php%3Fdo%3Dauth-social%26provider%3Dmailru&amp;state=6cf767d498d34f8288ff9dc8f59bc79f&amp;response_type=code" target="_blank" rel="nofollow"><img src="/templates/2019/images/mymail.png" onclick="document.getElementById('loginform').style.display='none'" onmouseover="this.style.opacity='0.5'" onmouseout="this.style.opacity='1'" /></a>
				</div>
            <button onclick="submit();" type="submit" title="Войти"><span>Войти</span></button> <input type="button" value="Закрыть" onclick="document.getElementById('loginform').style.display='none'" />
            <input name="login" type="hidden" id="login" value="submit" />
        </form>
    </div>

                </p>
                <div id="search_block">
                <form action="http://www.google.ru/cse" id="cse-search-box"  target="_blank">
                            <input type="hidden" name="cx" value="partner-pub-6576937168911913:bs77ie-ctn5" />
                            <input type="hidden" name="ie" value="UTF-8" />
                            <input type="text" name="q" style="max-width:200px; height:24px; border:1px solid #ccc;" class="q" />
                        </form>
                    <img src="/templates/2019/images/search_icon.png" id="search_icon" />
                </div>
                
                <img src="/templates/2019/images/mob_menu_icon.png" id="menu_icon" alt="Развернуть меню" title="Развернуть меню" style="margin-top:20px; cursor:pointer;" />
                <nav id="top_menu">
                    <span style="cursor:pointer;">Рубрики <img src="/templates/2019/images/white_arrow_down.png" id="menu_arrow" /></span>
                    <a href="/photoalbums/">Фото</a>
                    <a href="/archive.html">Архив PDF</a>
                    <a href="/advertising.html">Реклама</a>
                    <a href="/subscribe.html">Подписка</a>
                    <a href="/contact.html">Контакты</a>
                </nav>
            </section>
            <nav id="top_cat">
                <div style="width:190px; border-left:1px solid #005e93; float:right;">
                    <a href="/utilities/">ЖКХ</a><a href="/ecology/">Экология</a><a href="/culture/">Культура</a><a href="/policy/">Политика</a><a href="/sport/">Спорт</a><a href="/incidents/">Происшествия</a><a href="/date/">Даты</a><a href="/gibdd_inform/">ГИБДД информирует</a>
                </div>
                <div style="margin-right:192px;">
                    <a href="/sdelano-v-kyshtyme/">Сделано в Кыштыме</a><a href="/geroi-i-podvigi/">Герои и подвиги</a><a href="/social_projects/">Социальные проекты</a><a href="/society/">Общество</a><a href="/photoalbums/">Фотогалерея</a><a href="/tourism/">Туризм</a><a href="/medicina/">Медицина</a><a href="/education/">Образование</a><a href="/economy/">Экономика и бизнес</a>
                </div>
            </nav>
            <nav id="mob_menu">
                    <a href="/sdelano-v-kyshtyme/">Сделано в Кыштыме</a><a href="/geroi-i-podvigi/">Герои и подвиги</a><a href="/social_projects/">Социальные проекты</a><a href="/society/">Общество</a><a href="/photoalbums/">Фотогалерея</a><a href="/tourism/">Туризм</a><a href="/medicina/">Медицина</a><a href="/education/">Образование</a><a href="/economy/">Экономика и бизнес</a><a href="/utilities/">ЖКХ</a><a href="/ecology/">Экология</a><a href="/culture/">Культура</a><a href="/policy/">Политика</a><a href="/sport/">Спорт</a><a href="/incidents/">Происшествия</a><a href="/date/">Даты</a><a href="/gibdd_inform/">ГИБДД информирует</a>
                </nav>
            <section id="sidebar_right">

<a href="https://www.may9.ru/" target="_blank"><img src="/uploads/pobeda.jpg" style="width:100%; max-width:500px; margin:5px auto; display:block;" /></a>

                <h3><a href="/lastnews/">ПОСЛЕДНИЕ НОВОСТИ</a></h3>
                <p><a href="http://www.kr74.ru/economy/13507-v-kyshtyme-ceny-na-krupy-vzleteli-pochti-v-dva-raza.html">В Кыштыме цены на крупы взлетели почти в два раза</a> <span>Сегодня, 10:58</span></p><p><a href="http://www.kr74.ru/incidents/13506-zhitelnica-kyshtyma-reshila-obnovit-svoy-garderob-a-v-rezultate-poluchila-posylku-s-detskimi-veschami.html">Жительница Кыштыма решила обновить свой гардероб, а в результате получила посылку с детскими вещами</a> <span>Сегодня, 10:30</span></p><p><a href="http://www.kr74.ru/incidents/13505-v-kyshtyme-razyskivayut-garazhnyh-vorov.html">В Кыштыме разыскивают гаражных воров</a> <span>Сегодня, 10:19</span></p><p><a href="http://www.kr74.ru/incidents/13504-na-zheleznodorozhnoy-stancii-kyshtym-zaderzhali-pohititelya-relsov.html">На железнодорожной станции Кыштым задержали похитителя рельсов</a> <span>Сегодня, 08:34</span></p><p><a href="http://www.kr74.ru/ecology/13503-shkolnicy-iz-kyshtyma-stali-pobeditelyami-ekologicheskogo-onlayn-marafona.html">Школьницы из Кыштыма стали победителями экологического онлайн-марафона</a> <span>Сегодня, 08:21</span></p><p><a href="http://www.kr74.ru/economy/13502-yuzhnouralskie-predprinimateli-mogut-poluchit-subsidiyu-na-vyplatu-zarabotnoy-platy-rabotnikam.html">Южноуральские предприниматели могут получить субсидию на выплату заработной платы работникам</a> <span>Вчера, 18:39</span></p><p><a href="http://www.kr74.ru/gibdd_inform/13501-v-kyshtyme-voditel-lihach-perevernulsya-na-svoem-avtomobile.html">В Кыштыме водитель-лихач перевернулся на своём автомобиле</a> <span>Вчера, 15:16</span></p><p><a href="http://www.kr74.ru/society/13500-v-dvuh-rayonah-kyshtyma-otklyuchat-vodu.html">В двух районах Кыштыма отключат воду</a> <span>Вчера, 14:53</span></p><p><a href="http://www.kr74.ru/society/13499-v-kyshtyme-sadovody-budut-zhit-po-novym-pravilam.html">В Кыштыме садоводы будут жить по новым правилам</a> <span>Вчера, 11:38</span></p><p><a href="http://www.kr74.ru/society/13498-v-kyshtyme-vozmozhny-kratkovremennye-pereryvy-v-translyacii-teleradiokanalov.html">В Кыштыме возможны кратковременные перерывы в трансляции телерадиоканалов</a> <span>Вчера, 11:16</span></p><p><a href="http://www.kr74.ru/medicina/13497-v-sosednem-s-kyshtymom-gorode-proizoshel-rezkiy-rost-zabolevaemosti-covid-19.html">В соседнем с Кыштымом городе произошёл резкий рост заболеваемости COVID-19</a> <span>Вчера, 11:02</span></p><p><a href="http://www.kr74.ru/society/13496-pozdravlenie-alekseya-tekslera-s-mezhdunarodnym-dnem-muzeev.html">Поздравление Алексея Текслера с Международным  днём музеев</a> <span>Вчера, 11:00</span></p>
                

<a href="https://www.strana2020.ru/" target="_blank"><img src="/uploads/ads/perepis.jpg" style="width:100%; max-width:500px; margin:5px auto; display:block;" /></a>
<a href="http://мывместе2020.рф/" target="_blank"><img src="/uploads/ads/vmeste.jpg" style="width:100%; max-width:500px; margin:5px auto; display:block;" /></a>



<iframe width="400" height="225" src="https://www.youtube.com/embed/VIjsY2fTfjo" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen style="margin-top:10px;"></iframe>
<iframe width="400" height="225" src="https://www.youtube.com/embed/P1HtpJ60tV8" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen style="margin-top:10px;"></iframe>
<iframe src="//vk.com/video_ext.php?oid=-132349963&id=456239195&hash=9c06764f13fdcd65&hd=2" width="400" height="225" frameborder="0" allowfullscreen style="margin-top:10px;"></iframe>
<iframe src="//vk.com/video_ext.php?oid=-132349963&id=456239196&hash=235bfaec14e5001d&hd=2" width="400" height="225" frameborder="0" allowfullscreen style="margin-top:10px;"></iframe>
<iframe src="//vk.com/video_ext.php?oid=-132349963&id=456239198&hash=ba9dacdc455b8de0&hd=2" width="400" height="225" frameborder="0" allowfullscreen style="margin-top:10px;"></iframe>
                
 
               
 






               

<iframe src="https://vk.com/video_ext.php?oid=86824548&id=456239138&hash=47a59ced3a2279ca" width="400" height="225" style="margin:5px auto;" frameborder="0" allowfullscreen></iframe>
<div style="border:2px solid #4fbe37; text-align:center; background:#c9ebf7; margin:20px auto;">
    <span style="color:#ec1b40; font-weight:bold;">ПРОДАЁТСЯ<br />двухуровневая квартира</span><br />
    <span style="color:#1e5cb3;">площадью 139,2 кв. м.<br />Дизайнерский ремонт.Мебель.<br />Две туалетных комнаты (джакузи, душевая кабина). Уместен торг.<br />Просьба к посредникам не беспокоить</span><br />
    <span style="color:#ec1b40; font-weight:bold;">Звонить по телефону:<br />8-982-303-39-65</span>
</div>



            </section>
            <section id="content">
            
                    
                    
                
                <ins class="adsbygoogle" style="display:block; max-width:800px; margin:0 auto;" data-ad-client="ca-pub-6576937168911913" data-ad-slot="8447086117" data-ad-format="auto"></ins>
                <script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
                        <div id='dle-content'><article>
<div style="padding:10px;">
        
    <h1 style="margin:0 0 10px 0; color:#0d6863;">Жительница Кыштыма решила обновить свой гардероб, а в результате получила посылку с детскими вещами</h1>
    <p class="art_info">
        <span id="a_info"><a href="http://www.kr74.ru/2020/05/19/" >Сегодня, 10:30</a> Категория: <a href="http://www.kr74.ru/incidents/">Происшествия</a></span><br /> <span id="vision"> 234</span><br /> <span id="comm"><a id="dle-comm-link" href="http://www.kr74.ru/incidents/13506-zhitelnica-kyshtyma-reshila-obnovit-svoy-garderob-a-v-rezultate-poluchila-posylku-s-detskimi-veschami.html#comment">0</a></span>
    </p>
<div id="article">
    <p style="text-align: center;"><img title="" src="/uploads/posts/2020-05/1589866245_3.jpg" alt="" /></p>
<p>Вчера в дежурную часть межмуниципального отдела МВД России &laquo;Кыштымский&raquo; с заявлением о мошенничестве обратилась 60-летняя жительница нашего города.</p>
<p>&nbsp;</p>
<p>По её словам, она нашла в интернете магазин одежды с очень низкими ценами. Так, например, одно из платьев здесь предлагали купить всего за 1200 рублей, тогда как на других сайтах эта же модель стоит в несколько раз дороже.</p>
<p>&nbsp;</p>
<p>К своему дню рождения женщина решила обновить гардероб и заказала одежды на семь тысяч рублей. Покупку она оплатила полностью. При этом менеджер магазина заверил её, что если что-то из выбранных вещей не подойдёт, их можно будет без проблем вернуть обратно.</p>
<p>&nbsp;</p>
<p>На днях покупательница получила посылку. Однако вместо выбранных ею моделей в посылке оказались детские вещи. Связаться с тем самым менеджером не удалось, а ссылка на интернет-магазин больше недоступна.</p>
<p>&nbsp;</p>
<p>Полиция в очередной раз призывает граждан быть бдительными и не переводить деньги неизвестным людям или интернет-магазинам.</p>
</div>
<div id="share_soc">
    <h5 style="margin:10px 0 5px 0;">Поделиться публикацией</h5>
        <script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="//yastatic.net/share2/share.js"></script>
<div class="ya-share2" rel="nofollow" data-services="vkontakte,facebook,odnoklassniki,moimir,twitter,telegram" data-counter=""></div>
    </div>
<div class="tags_info">
        <p><strong>Теги:</strong> <span><a href="http://www.kr74.ru/tags/%D0%9A%D1%8B%D1%88%D1%82%D1%8B%D0%BC/">Кыштым</a></span> <span><a href="http://www.kr74.ru/tags/%D0%BC%D0%BE%D1%88%D0%B5%D0%BD%D0%BD%D0%B8%D1%87%D0%B5%D1%81%D1%82%D0%B2%D0%BE/">мошенничество</a></span> <span><a href="http://www.kr74.ru/tags/%D0%BF%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D1%8F/">полиция</a></span></p>
    </div>
    
    <div class="related">
		  <div class="dtop"><span><b>Похожие публикации:</b></span></div><br />	
		      <div class="news">
    <a href="http://www.kr74.ru/incidents/13106-zhitelnica-kyshtyma-ostalas-i-bez-gradusnikov-i-bez-deneg.html"><img src="/uploads/posts/2020-04/thumbs/1586429140_1.jpg" /></a>
    <p><a href="http://www.kr74.ru/incidents/13106-zhitelnica-kyshtyma-ostalas-i-bez-gradusnikov-i-bez-deneg.html">Жительница Кыштыма осталась и без градусников, и без денег</a></p>
</div>
<div class="news_clr"></div><div class="news">
    <a href="http://www.kr74.ru/incidents/12962-zhitelnica-kyshtyma-narvalas-na-moshennikov-na-yutube.html"><img src="/uploads/posts/2020-03/thumbs/1585203921_1.jpg" /></a>
    <p><a href="http://www.kr74.ru/incidents/12962-zhitelnica-kyshtyma-narvalas-na-moshennikov-na-yutube.html">Жительница Кыштыма нарвалась на мошенников на ютубе</a></p>
</div>
<div class="news_clr"></div><div class="news">
    <a href="http://www.kr74.ru/incidents/12904-zhitelnica-kyshtyma-obogatila-moshennikov-na-sorok-s-lishnim-tysyach-rubley.html"><img src="/uploads/posts/2020-03/thumbs/1584682481_1.jpg" /></a>
    <p><a href="http://www.kr74.ru/incidents/12904-zhitelnica-kyshtyma-obogatila-moshennikov-na-sorok-s-lishnim-tysyach-rubley.html">Жительница Кыштыма обогатила мошенников на сорок с лишним тысяч рублей</a></p>
</div>
<div class="news_clr"></div><div class="news">
    <a href="http://www.kr74.ru/incidents/12784-zhitelnica-kyshtyma-poluchila-vmesto-dorogogo-smartfona-deshevyy-videoregistrator.html"><img src="/uploads/posts/2020-03/thumbs/1583465413_5.jpg" /></a>
    <p><a href="http://www.kr74.ru/incidents/12784-zhitelnica-kyshtyma-poluchila-vmesto-dorogogo-smartfona-deshevyy-videoregistrator.html">Жительница Кыштыма получила вместо дорогого смартфона дешёвый видеорегистратор</a></p>
</div>
<div class="news_clr"></div><div class="news">
    <a href="http://www.kr74.ru/incidents/6296-v-kyshtyme-zaregistrirovan-ocherednoy-fakt-moshennichestva-zhenschina-i-mebel-ne-prodala-i-deneg-lishilas.html"><img src="/uploads/posts/2016-07/thumbs/1469003679_1.jpg" /></a>
    <p><a href="http://www.kr74.ru/incidents/6296-v-kyshtyme-zaregistrirovan-ocherednoy-fakt-moshennichestva-zhenschina-i-mebel-ne-prodala-i-deneg-lishilas.html">В Кыштыме зарегистрирован очередной факт мошенничества: женщина и мебель не продала, и денег лишилась</a></p>
</div>
<div class="news_clr"></div>
	 </div>
	 
	 <div style="clear:both;"></div>
</div>

<div style="padding:0 10px;">
<div class="pheading">
	<h3 class="lcol">Комментарии:</h3>
	<a class="addcombtn" href="#" onclick="$('#addcform').toggle();return false;"><b>Добавить</b></a>
	<div class="clr"></div>
</div>
<form  method="post" name="dle-comments-form" id="dle-comments-form" ><div id="addcform" class="baseform ignore-select" style="display:none;">
	<div style="margin:10px 0;overflow:hidden; text-align:center; font-size:12px;">
	
	</div>
		<table class="tableform">
			
			<tr>
				<td class="label">
					Имя:<span class="impot">*</span>
				</td>
				<td><input type="text" name="name" id="name" class="f_input" /></td>
			</tr>
			<tr>
				<td class="label">
					E-Mail:
				</td>
				<td><input type="text" name="mail" id="mail" class="f_input" /></td>
			</tr>
			
			<tr>
				<td class="label">
					Комментарий:
				</td>
				<td class="editorcomm">
    <textarea id="comments" name="comments" rows="10" cols="50"></textarea></td>
			</tr>
			
			
			
			<tr>
				<td class="label">
					Введите два слова, показанных на изображении: <span class="impot">*</span>
				</td>
				<td>
					<div><div class="g-recaptcha" data-sitekey="6Le52c0UAAAAAOQSgelmBL8FYAgL-fvd8rJLUxdr" data-theme="light"></div></div>
				</td>
			</tr>
			
		</table>
		<div class="fieldsubmit">
			<button type="submit" name="submit" class="fbutton"><span>Отправить</span></button>
		</div>
</div>
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="13506" /></form><script src='https://www.google.com/recaptcha/api.js?hl=ru' async defer></script>
<!--dlenavigationcomments-->

<div id="dle-ajax-comments"></div>

<!--dlenavigationcomments-->
</div>
</article></div>
                <ins class="adsbygoogle" style="display:block; max-width:800px; margin:0 auto;" data-ad-client="ca-pub-6576937168911913" data-ad-slot="8447086117" data-ad-format="auto"></ins>
                <script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
                    
            </section>
            <p style="text-align:center;"></p>
            
        </div>
        <footer>
                За содержание и правдивость рекламных объявлений редакция ответственности не несёт. Справки у рекламодателя.<br />
                    При размещении материалов сайта на других ресурсах ссылка на сайт <a href="http://www.kr74.ru/">http://www.kr74.ru/</a> и письменное разрешение редакции обязательны.<br />
                    <big>&copy</big> АНО «Редакция газеты <a href="http://www.kr74.ru/">«Кыштымский рабочий»</a>, г. Кыштым, Челябинская область.<br />
                    Работает на <a href="http://dle-news.ru/" target="_blank" rel="nofollow">DLE</a>. Дизайн верстка и программирование <a href="http://vk.com/id209191045" target="_blank" rel="nofollow">Андрей Асафов</a><br />
                    2009-2019 год<br />
                    <img src="/templates/2019/images/16+.png" alt="Возрастное ограничение 16+" title="Возрастное ограничение 16+" /><br /><br />
                    <a href="http://top.mail.ru/jump?from=2723396" rel="nofollow">
<img src="//top-fwz1.mail.ru/counter?id=2723396;t=617;l=1" 
style="border:0;" height="33" width="88" alt="Рейтинг@Mail.ru" /></a>
               
                
                    <script type="text/javascript">
document.write("<a href='http://www.liveinternet.ru/click' "+
"target='_blank' rel='nofollow'><img src='http://counter.yadro.ru/hit?t58.17;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='88' height='31'><\/a>")
</script> 

<a href="https://metrika.yandex.ru/stat/?id=30679913&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/30679913/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:30679913,lang:'ru'});return false}catch(e){}" /></a>



<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter30679913 = new Ya.Metrika({
                    id:30679913,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true,
                    trackHash:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/30679913" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<br /><a href="http://www.liveinternet.ru/stat/kr74.ru/index.html" target="_blank" rel="nofollow">Вход в статистику Liveinternet</a><br />
            </footer>
        <script type="text/javascript" src="/templates/2019/js/jquery.js"></script>
        <script type="text/javascript" src="/templates/2019/js/jgallery.js?v=1.6.0"></script>
        <script async type="text/javascript" src="http://www.google.ru/cse/brand?form=cse-search-box&amp;lang=ru"></script>
        <script type="text/javascript">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</script>
        


    </body>
</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
