<html lang="ru-RU">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>В Кыштыме вручены аттестаты выпускникам школ</title>
<meta name="description" content="Напомним, в этом году выпускные экзамены у девятиклассников отменены." />
<meta name="keywords" content="Кыштым, Вручение аттестатов в школах, Выпускники 2020" />
<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="Газета Кыштымский рабочий" />
<meta property="og:type" content="article" />
<meta property="og:title" content="В Кыштыме вручены аттестаты выпускникам школ" />
<meta property="og:url" content="http://www.kr74.ru/education/13729-v-kyshtyme-vrucheny-attestaty-vypusknikam-shkol.html" />
<meta name="news_keywords" content="Кыштым, Вручение аттестатов в школах, Выпускники 2020" />
<meta property="og:image" content="http://www.kr74.ru/uploads/posts/2020-06/1592408983_plzon06qbyy.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="http://www.kr74.ru/engine/opensearch.php" title="Газета Кыштымский рабочий" />
<link rel="alternate" type="application/rss+xml" title="Газета Кыштымский рабочий" href="http://www.kr74.ru/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/masha/masha.js"></script>
<script type="text/javascript" src="/engine/editor/jscripts/tiny_mce/tinymce.min.js"></script>
        <link rel="stylesheet" type="text/css" href="/templates/2019/css/style.css" />
        <link media="screen" href="/templates/2019/css/engine.css" type="text/css" rel="stylesheet" />
        <link rel="stylesheet" type="text/css" media="all" href="/templates/2019/css/jgallery.min.css?v=1.6.0" />
        <link rel="shortcut icon" href="/templates/2019/images/icon.ico" />
        <link rel="canonical" href="http://http:www.kr74.ru/education/13729-v-kyshtyme-vrucheny-attestaty-vypusknikam-shkol.html" />
        <script type="text/javascript">
$(document).ready(
  function()  {
    $("div.news:odd").addClass("content_right");
    $("div.news:even").addClass("content_left");
    $("div.news_clr:even").addClass("alt");
  });
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6576937168911913",
          enable_page_level_ads: true
     });
</script>  
        <title>Новый макет сайта &laquo;КР&raquo;</title>
    </head>
    <body>
    <script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = '2019';
var dle_wysiwyg    = '2';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
jQuery(function($){
	tinymce.init({
		selector: 'textarea#comments',
		language : "ru",
		width : "100%",
		height : 220,
		plugins: ["link image paste dlebutton"],
		theme: "modern",
		relative_urls : false,
		convert_urls : false,
		remove_script_host : false,
		extended_valid_elements : "div[align|class|style|id|title]",
		paste_as_text: true,
		toolbar_items_size: 'small',
		statusbar : false,

		menubar: false,
		toolbar1: "bold italic underline strikethrough | alignleft aligncenter alignright alignjustify | link dle_leech dleemo | bullist numlist | dlequote dlehide",
		dle_root : "http://www.kr74.ru/",
		content_css : "http://www.kr74.ru/engine/editor/css/content.css"

	});
$('#dle-comments-form').submit(function() {
	doAddComments();
	return false;
});
FastSearch();
});
//-->
</script>
        <a name="top" id="top"></a>
        <div id="container">
        
            <section id="top_container" style="margin-top:-15px !important;">
                <a href="/"><img src="/templates/2019/images/logo.png" alt="Кыштымский рабочий онлайн" id="logo" /></a>
                <p id="auth_link"><a href="http://vk.com/kr74ru" target="_blank" rel="nofollow" title="ВКонтакте" onmouseover="this.style.opacity='0.5'" onmouseout="this.style.opacity='1'"><img src="/templates/2019/images/vk.png" /></a><a href="http://ok.ru/kr74ru" target="_blank" rel="nofollow" title="Одноклассники"><img src="/templates/2019/images/ok.png" onmouseover="this.style.opacity='0.5'" onmouseout="this.style.opacity='1'" /></a><a href="https://www.facebook.com/kr74ru" target="_blank" rel="nofollow" title="Facebook"><img src="/templates/2019/images/fb.png" onmouseover="this.style.opacity='0.5'" onmouseout="this.style.opacity='1'" /></a>

    <a href="#" onclick="document.getElementById('loginform').style.display='block'">Вход</a> | <a href="http://www.kr74.ru/index.php?do=register">Регистрация</a>
    <div id="loginform">
    
        <form method="post" action="">
            <strong>Логин</strong><br />
            <input type="text" name="login_name" id="login_name" /><br />
            <strong>Пароль</strong> (<a href="http://www.kr74.ru/index.php?do=lostpassword">Забыли?</a>)<br />
            <input type="password" name="login_password" id="login_password" /><br />
            <input type="checkbox" name="login_not_save" id="login_not_save" value="1"/>&nbsp;Чужой компьютер<br />
            <strong>Или используйте:</strong><br />
            <div id="soc_auth">
                <a href="https://oauth.vk.com/authorize?client_id=5138378&amp;redirect_uri=http%3A%2F%2Fwww.kr74.ru%2Findex.php%3Fdo%3Dauth-social%26provider%3Dvk&amp;scope=offline%2Cwall%2Cemail&amp;state=5c47c76a2e4318f367ced85054746eb7&amp;response_type=code" target="_blank" rel="nofollow"><img src="/templates/2019/images/vk.png" onclick="document.getElementById('loginform').style.display='none'" onmouseover="this.style.opacity='0.5'" onmouseout="this.style.opacity='1'" /></a><a href="https://connect.ok.ru/oauth/authorize?client_id=1234791680&amp;redirect_uri=http%3A%2F%2Fwww.kr74.ru%2Findex.php%3Fdo%3Dauth-social%26provider%3Dod&amp;state=5c47c76a2e4318f367ced85054746eb7&amp;response_type=code" target="_blank" rel="nofollow"><img src="/templates/2019/images/ok.png" onclick="document.getElementById('loginform').style.display='none'" onmouseover="this.style.opacity='0.5'" onmouseout="this.style.opacity='1'" /></a><a href="https://www.facebook.com/dialog/oauth?client_id=137157399979186&amp;redirect_uri=http%3A%2F%2Fwww.kr74.ru%2Findex.php%3Fdo%3Dauth-social%26provider%3Dfc&amp;scope=public_profile%2Cemail&amp;display=popup&amp;state=5c47c76a2e4318f367ced85054746eb7&amp;response_type=code" target="_blank" rel="nofollow"><img src="/templates/2019/images/fb.png" onclick="document.getElementById('loginform').style.display='none'" onmouseover="this.style.opacity='0.5'" onmouseout="this.style.opacity='1'" /></a><a href="https://connect.mail.ru/oauth/authorize?client_id=739245&amp;redirect_uri=http%3A%2F%2Fwww.kr74.ru%2Findex.php%3Fdo%3Dauth-social%26provider%3Dmailru&amp;state=5c47c76a2e4318f367ced85054746eb7&amp;response_type=code" target="_blank" rel="nofollow"><img src="/templates/2019/images/mymail.png" onclick="document.getElementById('loginform').style.display='none'" onmouseover="this.style.opacity='0.5'" onmouseout="this.style.opacity='1'" /></a>
				</div>
            <button onclick="submit();" type="submit" title="Войти"><span>Войти</span></button> <input type="button" value="Закрыть" onclick="document.getElementById('loginform').style.display='none'" />
            <input name="login" type="hidden" id="login" value="submit" />
        </form>
    </div>

                </p>
                <div id="search_block">
                <form action="http://www.google.ru/cse" id="cse-search-box"  target="_blank">
                            <input type="hidden" name="cx" value="partner-pub-6576937168911913:bs77ie-ctn5" />
                            <input type="hidden" name="ie" value="UTF-8" />
                            <input type="text" name="q" style="max-width:200px; height:24px; border:1px solid #ccc;" class="q" />
                        </form>
                    <img src="/templates/2019/images/search_icon.png" id="search_icon" />
                </div>
                
                <img src="/templates/2019/images/mob_menu_icon.png" id="menu_icon" alt="Развернуть меню" title="Развернуть меню" style="margin-top:20px; cursor:pointer;" />
                <nav id="top_menu">
                    <span style="cursor:pointer;">Рубрики <img src="/templates/2019/images/white_arrow_down.png" id="menu_arrow" /></span>
                    <a href="/photoalbums/">Фото</a>
                    <a href="/archive.html">Архив PDF</a>
                    <a href="/advertising.html">Реклама</a>
                    <a href="/subscribe.html">Подписка</a>
                    <a href="/contact.html">Контакты</a>
                </nav>
            </section>
            <nav id="top_cat">
                <div style="width:190px; border-left:1px solid #005e93; float:right;">
                    <a href="/utilities/">ЖКХ</a><a href="/ecology/">Экология</a><a href="/culture/">Культура</a><a href="/policy/">Политика</a><a href="/sport/">Спорт</a><a href="/incidents/">Происшествия</a><a href="/date/">Даты</a><a href="/gibdd_inform/">ГИБДД информирует</a>
                </div>
                <div style="margin-right:192px;">
                    <a href="/sdelano-v-kyshtyme/">Сделано в Кыштыме</a><a href="/geroi-i-podvigi/">Герои и подвиги</a><a href="/social_projects/">Социальные проекты</a><a href="/society/">Общество</a><a href="/photoalbums/">Фотогалерея</a><a href="/tourism/">Туризм</a><a href="/medicina/">Медицина</a><a href="/education/">Образование</a><a href="/economy/">Экономика и бизнес</a>
                </div>
            </nav>
            <nav id="mob_menu">
                    <a href="/sdelano-v-kyshtyme/">Сделано в Кыштыме</a><a href="/geroi-i-podvigi/">Герои и подвиги</a><a href="/social_projects/">Социальные проекты</a><a href="/society/">Общество</a><a href="/photoalbums/">Фотогалерея</a><a href="/tourism/">Туризм</a><a href="/medicina/">Медицина</a><a href="/education/">Образование</a><a href="/economy/">Экономика и бизнес</a><a href="/utilities/">ЖКХ</a><a href="/ecology/">Экология</a><a href="/culture/">Культура</a><a href="/policy/">Политика</a><a href="/sport/">Спорт</a><a href="/incidents/">Происшествия</a><a href="/date/">Даты</a><a href="/gibdd_inform/">ГИБДД информирует</a>
                </nav>
            <section id="sidebar_right">

                <h3><a href="/lastnews/">ПОСЛЕДНИЕ НОВОСТИ</a></h3>
                <p><a href="http://www.kr74.ru/society/13730-v-chelyabinskoy-oblasti-nachali-poyavlyatsya-sobaki-s-klipsami-na-ushah.html">В Челябинской области начали появляться собаки с «клипсами» на ушах</a> <span>Вчера, 21:09</span></p><p><a href="http://www.kr74.ru/education/13729-v-kyshtyme-vrucheny-attestaty-vypusknikam-shkol.html">В Кыштыме вручены аттестаты выпускникам школ</a> <span>Вчера, 21:01</span></p><p><a href="http://www.kr74.ru/society/13728-kyshtym-obrabotali-hlorkoy-i-perekisyu-vodoroda.html">Кыштым обработали хлоркой и перекисью водорода</a> <span>Вчера, 20:35</span></p><p><a href="http://www.kr74.ru/education/13727-v-kyshtyme-tehnicheskaya-laboratoriya-poluchila-prezidentskiy-grant.html">В Кыштыме техническая лаборатория получила президентский грант</a> <span>Вчера, 20:18</span></p><p><a href="http://www.kr74.ru/medicina/13726-dannye-o-novyh-sluchayah-zarazheniya-covid-19-v-chelyabinskoy-oblasti.html">Данные о новых случаях заражения COVID-19 в Челябинской области</a> <span>Вчера, 20:16</span></p><p><a href="http://www.kr74.ru/tourism/13725-arkaim-budet-zakryt-dlya-posetiteley-v-den-letnego-solncestoyaniya.html">Аркаим будет закрыт для посетителей в день летнего солнцестояния</a> <span>15-06-2020, 18:02</span></p><p><a href="http://www.kr74.ru/utilities/13724-v-kyshtyme-na-treh-ulicah-otklyuchat-vodosnabzhenie-dlya-ustraneniya-avariynoy-situacii.html">В Кыштыме на трёх улицах отключат водоснабжение для устранения аварийной ситуации</a> <span>15-06-2020, 17:54</span></p><p><a href="http://www.kr74.ru/society/13723-zhiteli-kyshtyma-smogut-progolosovat-po-popravkam-v-konstituciyu-nahodyas-na-sadovyh-uchastkah.html">Жители Кыштыма смогут проголосовать по поправкам в Конституцию, находясь на садовых участках</a> <span>15-06-2020, 17:30</span></p><p><a href="http://www.kr74.ru/society/13722-zhiteli-kyshtyma-poluchat-besplatnye-konsultacii-po-teme-soglasovaniya-mestopolozheniya-granic-zemelnyh-uchastkov.html">Жители Кыштыма получат бесплатные консультации по теме согласования местоположения границ земельных участков</a> <span>15-06-2020, 16:33</span></p><p><a href="http://www.kr74.ru/ecology/13721-zhiteli-kyshtyma-pomogayut-chelyabinskomu-ornitologicheskomu-obschestvu-v-sostavlenii-bazy-dannyh-o-lebedyah.html">Жители Кыштыма помогают Челябинскому орнитологическому обществу в составлении базы данных о лебедях</a> <span>15-06-2020, 16:06</span></p><p><a href="http://www.kr74.ru/society/13720-v-kyshtyme-otlovom-bezdomnyh-sobak-zanimayutsya-specialisty-iz-kopeyska.html">В Кыштыме отловом бездомных собак занимаются специалисты из Копейска</a> <span>15-06-2020, 13:27</span></p><p><a href="http://www.kr74.ru/medicina/13719-v-kyshtyme-prohodyat-lechenie-11-pacientov-s-diagnozom-covid-19.html">В Кыштыме проходят лечение 11 пациентов с диагнозом COVID-19</a> <span>15-06-2020, 11:52</span></p>
                





<img src="/uploads/ads/konstitucia.jpg" style="width:100%; max-width:500px; margin:5px auto; display:block;" />
<a href="https://www.strana2020.ru/" target="_blank"><img src="/uploads/ads/perepis.jpg" style="width:100%; max-width:500px; margin:5px auto; display:block;" /></a>
<a href="http://мывместе2020.рф/" target="_blank"><img src="/uploads/ads/vmeste.jpg" style="width:100%; max-width:500px; margin:5px auto; display:block;" /></a>



<iframe width="400" height="225" src="https://www.youtube.com/embed/R89I2QOy1WQ" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen style="margin-top:10px;"></iframe>
<iframe width="400" height="225" src="https://www.youtube.com/embed/TYV6XcUUrLQ" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen style="margin-top:10px;"></iframe>
<iframe width="400" height="225" src="https://www.youtube.com/embed/0jkB2vqZZ_A" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen style="margin-top:10px;"></iframe>
<iframe width="400" height="225" src="https://www.youtube.com/embed/lWt2ne1FqIY" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen style="margin-top:10px;"></iframe>
<iframe width="400" height="225" src="https://www.youtube.com/embed/uOdKgmtKDmg" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen style="margin-top:10px;"></iframe>
<iframe width="400" height="225" src="https://www.youtube.com/embed/uCySHaOn3UU" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen style="margin-top:10px;"></iframe>
                
 
               
 






               

<iframe src="https://vk.com/video_ext.php?oid=86824548&id=456239138&hash=47a59ced3a2279ca" width="400" height="225" style="margin:5px auto;" frameborder="0" allowfullscreen></iframe>
<div style="border:2px solid #4fbe37; text-align:center; background:#c9ebf7; margin:20px auto;">
    <span style="color:#ec1b40; font-weight:bold;">ПРОДАЁТСЯ<br />двухуровневая квартира</span><br />
    <span style="color:#1e5cb3;">площадью 139,2 кв. м.<br />Дизайнерский ремонт.Мебель.<br />Две туалетных комнаты (джакузи, душевая кабина). Уместен торг.<br />Просьба к посредникам не беспокоить</span><br />
    <span style="color:#ec1b40; font-weight:bold;">Звонить по телефону:<br />8-982-303-39-65</span>
</div>



            </section>
            <section id="content">
            
                    
                    
                
                <ins class="adsbygoogle" style="display:block; max-width:800px; margin:0 auto;" data-ad-client="ca-pub-6576937168911913" data-ad-slot="8447086117" data-ad-format="auto"></ins>
                <script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
                        <div id='dle-content'><article>
<div style="padding:10px;">
        
    <h1 style="margin:0 0 10px 0; color:#0d6863;">В Кыштыме вручены аттестаты выпускникам школ</h1>
    <p class="art_info">
        <span id="a_info"><a href="http://www.kr74.ru/2020/06/17/" >Вчера, 21:01</a> Категория: <a href="http://www.kr74.ru/education/">Образование</a></span><br /> <span id="vision"> 475</span><br /> <span id="comm"><a id="dle-comm-link" href="http://www.kr74.ru/education/13729-v-kyshtyme-vrucheny-attestaty-vypusknikam-shkol.html#comment">0</a></span>
    </p>
<div id="article">
    <p style="text-align: center;"><img title="" src="/uploads/posts/2020-06/1592408983_plzon06qbyy.jpg" alt="" /></p>
<p style="text-align: center;"><strong>Вручение аттестатов в школе № 4.</strong></p>
<p style="text-align: center;">&nbsp;</p>
<p>Напомним, в этом году выпускные экзамены у девятиклассников отменены. А одиннадцатиклассники сдают ЕГЭ только, если планируют поступать в вузы.&nbsp;</p>
<p>В Кыштыме важный школьный документ получили 449 выпускников.</p>
<p>Так, четвёртую школу окончили 40 девятиклассников. Восемь из них &ndash; кадеты.</p>
<p>&ndash; Получение аттестата &ndash; волнительный момент. Чувствую одновременно и радость новых побед и грусть расставания со школой, &ndash; сказал сайту &laquo;КР&raquo; выпускник школы №4 Глеб Лобанов. &ndash; Очень благодарен, что ко мне относились справедливо: двойка так двойка, пятёрка, так пятёрка&hellip; С улыбкой вспоминаю многие событие школьных лет, в том числе, оценки за поведение.</p>
<p>Каждая семья приходила на вручение аттестата с интервалом в десять минут, чтобы избежать скопления людей. Такой порядок&nbsp;действовал во всех образовательных учреждениях.</p>
<p>&nbsp;</p>
<p style="text-align: center;"><img title="" src="/uploads/posts/2020-06/1592409057_dsc_0189.jpg" alt="" /></p>
<p>&nbsp;</p>
<p>&ndash; В этом году я выпустила свой класс, у которого на протяжении пяти лет была классным руководителем.&nbsp;В нём училась моя внучка &ndash; Настя Лукина. Она планирует последовать примеру мамы и для начала поступить в местный филиал медицинского колледжа, &ndash; поделилась с сайтом &laquo;КР&raquo; директор четвёртой школы Татьяна Тысячная. &ndash; Ребята очень дружные и я надеюсь, что они и после школы будут общаться.</p>
<p>&nbsp;</p>
<p style="text-align: center;"><img title="" src="/uploads/posts/2020-06/1592409042_lxggyex4fcq.jpg" alt="" /></p>
<p style="text-align: center;"><strong>Вручение аттестатов в школе №13. ФОТО ЕКАТЕРИНЫ САФОНОВОЙ.</strong></p>
<p>&nbsp;</p>
<p>На летние каникулы отправились и одиннадцатиклассники. Экзамены в этом году сдают лишь те, кому необходимы баллы для поступления в высшие учебные заведения. Из 178 выпускников 11-х классов двадцать&nbsp;получили&nbsp;медаль &laquo;За особые успехи в обучении&raquo;.</p>
<p>&ndash; После получения аттестата появилось ощущение, будто я прошла огромный путь и сейчас имею право сделать перерыв,&nbsp;&ndash; сказала выпускница школы № 1 Дарья Силантьева.&nbsp;&ndash;&nbsp;В 2020 году выпускникам представилась возможность не сдавать ЕГЭ в случае поступления в колледж. Я к таким выпускникам и отношусь. Но это не значит, что я не собираюсь поступать в вуз позже. Сначала получу специальность, а потом приму дальнейшее решение.</p>
<p>&nbsp;</p>
</div>
<div id="share_soc">
    <h5 style="margin:10px 0 5px 0;">Поделиться публикацией</h5>
        <script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="//yastatic.net/share2/share.js"></script>
<div class="ya-share2" rel="nofollow" data-services="vkontakte,facebook,odnoklassniki,moimir,twitter,telegram" data-counter=""></div>
    </div>
<div class="tags_info">
        <p><strong>Теги:</strong> <span><a href="http://www.kr74.ru/tags/%D0%9A%D1%8B%D1%88%D1%82%D1%8B%D0%BC/">Кыштым</a></span> <span><a href="http://www.kr74.ru/tags/%D0%92%D1%80%D1%83%D1%87%D0%B5%D0%BD%D0%B8%D0%B5+%D0%B0%D1%82%D1%82%D0%B5%D1%81%D1%82%D0%B0%D1%82%D0%BE%D0%B2+%D0%B2+%D1%88%D0%BA%D0%BE%D0%BB%D0%B0%D1%85/">Вручение аттестатов в школах</a></span> <span><a href="http://www.kr74.ru/tags/%D0%92%D1%8B%D0%BF%D1%83%D1%81%D0%BA%D0%BD%D0%B8%D0%BA%D0%B8+2020/">Выпускники 2020</a></span></p>
    </div>
    
    <div class="related">
		  <div class="dtop"><span><b>Похожие публикации:</b></span></div><br />	
		      <div class="news">
    <a href="http://www.kr74.ru/education/13451-sdachu-ege-perenesut-na-bolee-pozdniy-srok-dlya-devyatiklassnikov-zaplanirovana-otmena-provedeniya-obyazatelnyh-ekzamenov.html"><img src="/uploads/posts/2020-05/thumbs/1589366835_img-20200511111416-373.jpg" /></a>
    <p><a href="http://www.kr74.ru/education/13451-sdachu-ege-perenesut-na-bolee-pozdniy-srok-dlya-devyatiklassnikov-zaplanirovana-otmena-provedeniya-obyazatelnyh-ekzamenov.html">Сдачу ЕГЭ перенесут на более поздний срок, для девятиклассников запланирована отмена проведения обязательных экзаменов</a></p>
</div>
<div class="news_clr"></div><div class="news">
    <a href="http://www.kr74.ru/education/9945-v-kyshtyme-znayut-matematiku-huzhe-chem-russkiy-yazyk.html"><img src="/uploads/posts/2018-06/thumbs/1529389936_oge.jpg" /></a>
    <p><a href="http://www.kr74.ru/education/9945-v-kyshtyme-znayut-matematiku-huzhe-chem-russkiy-yazyk.html">В Кыштыме знают математику хуже, чем русский язык</a></p>
</div>
<div class="news_clr"></div><div class="news">
    <a href="http://www.kr74.ru/education/8294-v-kyshtyme-gryadet-obschegorodskoy-vypusknoy-bal.html"><img src="/uploads/posts/2017-06/thumbs/1498633380_pxk51vocmem_0.jpg" /></a>
    <p><a href="http://www.kr74.ru/education/8294-v-kyshtyme-gryadet-obschegorodskoy-vypusknoy-bal.html">В Кыштыме грядёт общегородской выпускной бал</a></p>
</div>
<div class="news_clr"></div><div class="news">
    <a href="http://www.kr74.ru/education/8075-v-kyshtyme-prozveneli-poslednie-zvonki.html"><img src="/uploads/posts/2017-05/thumbs/1495705109_p1640803.jpg" /></a>
    <p><a href="http://www.kr74.ru/education/8075-v-kyshtyme-prozveneli-poslednie-zvonki.html">В Кыштыме прозвенели последние звонки</a></p>
</div>
<div class="news_clr"></div><div class="news">
    <a href="http://www.kr74.ru/society/3461-na_gosekzamen_–_v_kasli.html"><img src="/templates/2019/dleimages/no_image.jpg" /></a>
    <p><a href="http://www.kr74.ru/society/3461-na_gosekzamen_–_v_kasli.html">На госэкзамен – в Касли</a></p>
</div>
<div class="news_clr"></div>
	 </div>
	 
	 <div style="clear:both;"></div>
</div>

<div style="padding:0 10px;">
<div class="pheading">
	<h3 class="lcol">Комментарии:</h3>
	<a class="addcombtn" href="#" onclick="$('#addcform').toggle();return false;"><b>Добавить</b></a>
	<div class="clr"></div>
</div>
<form  method="post" name="dle-comments-form" id="dle-comments-form" ><div id="addcform" class="baseform ignore-select" style="display:none;">
	<div style="margin:10px 0;overflow:hidden; text-align:center; font-size:12px;">
	
	</div>
		<table class="tableform">
			
			<tr>
				<td class="label">
					Имя:<span class="impot">*</span>
				</td>
				<td><input type="text" name="name" id="name" class="f_input" /></td>
			</tr>
			<tr>
				<td class="label">
					E-Mail:
				</td>
				<td><input type="text" name="mail" id="mail" class="f_input" /></td>
			</tr>
			
			<tr>
				<td class="label">
					Комментарий:
				</td>
				<td class="editorcomm">
    <textarea id="comments" name="comments" rows="10" cols="50"></textarea></td>
			</tr>
			
			
			
			<tr>
				<td class="label">
					Введите два слова, показанных на изображении: <span class="impot">*</span>
				</td>
				<td>
					<div><div class="g-recaptcha" data-sitekey="6Le52c0UAAAAAOQSgelmBL8FYAgL-fvd8rJLUxdr" data-theme="light"></div></div>
				</td>
			</tr>
			
		</table>
		<div class="fieldsubmit">
			<button type="submit" name="submit" class="fbutton"><span>Отправить</span></button>
		</div>
</div>
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="13729" /></form><script src='https://www.google.com/recaptcha/api.js?hl=ru' async defer></script>
<!--dlenavigationcomments-->

<div id="dle-ajax-comments"></div>

<!--dlenavigationcomments-->
</div>
</article></div>
                <ins class="adsbygoogle" style="display:block; max-width:800px; margin:0 auto;" data-ad-client="ca-pub-6576937168911913" data-ad-slot="8447086117" data-ad-format="auto"></ins>
                <script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
                    
            </section>
            <p style="text-align:center;"></p>
            
        </div>
        <footer>
                За содержание и правдивость рекламных объявлений редакция ответственности не несёт. Справки у рекламодателя.<br />
                    При размещении материалов сайта на других ресурсах ссылка на сайт <a href="http://www.kr74.ru/">http://www.kr74.ru/</a> и письменное разрешение редакции обязательны.<br />
                    <big>&copy</big> АНО «Редакция газеты <a href="http://www.kr74.ru/">«Кыштымский рабочий»</a>, г. Кыштым, Челябинская область.<br />
                    Работает на <a href="http://dle-news.ru/" target="_blank" rel="nofollow">DLE</a>. Дизайн верстка и программирование <a href="http://vk.com/id209191045" target="_blank" rel="nofollow">Андрей Асафов</a><br />
                    2009-2019 год<br />
                    <img src="/templates/2019/images/16+.png" alt="Возрастное ограничение 16+" title="Возрастное ограничение 16+" /><br /><br />
                    <a href="http://top.mail.ru/jump?from=2723396" rel="nofollow">
<img src="//top-fwz1.mail.ru/counter?id=2723396;t=617;l=1" 
style="border:0;" height="33" width="88" alt="Рейтинг@Mail.ru" /></a>
               
                
                    <script type="text/javascript">
document.write("<a href='http://www.liveinternet.ru/click' "+
"target='_blank' rel='nofollow'><img src='http://counter.yadro.ru/hit?t58.17;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='88' height='31'><\/a>")
</script> 

<a href="https://metrika.yandex.ru/stat/?id=30679913&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/30679913/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:30679913,lang:'ru'});return false}catch(e){}" /></a>



<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter30679913 = new Ya.Metrika({
                    id:30679913,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true,
                    trackHash:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/30679913" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<br /><a href="http://www.liveinternet.ru/stat/kr74.ru/index.html" target="_blank" rel="nofollow">Вход в статистику Liveinternet</a><br />
            </footer>
        <script type="text/javascript" src="/templates/2019/js/jquery.js"></script>
        <script type="text/javascript" src="/templates/2019/js/jgallery.js?v=1.6.0"></script>
        <script async type="text/javascript" src="http://www.google.ru/cse/brand?form=cse-search-box&amp;lang=ru"></script>
        <script type="text/javascript">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</script>
        


    </body>
</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
