<html lang="ru-RU">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Сугомакская пещера вышла во второй тур регионального конкурса «Символы Южного Урала»</title>
<meta name="description" content="Уникальный природный памятник, расположенный на территории Кыштымского городского округа, может стать главным символом Челябинской области. Для этого кыштымцам необходимо проголосовать за Сугомакскую" />
<meta name="keywords" content="Кыштым, Сугомакская пещера, Активный житель74" />
<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="Газета Кыштымский рабочий" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Сугомакская пещера вышла во второй тур регионального конкурса «Символы Южного Урала»" />
<meta property="og:url" content="http://www.kr74.ru/tourism/14890-sugomakskaya-peschera-vyshla-vo-vtoroy-tur-regionalnogo-konkursa-simvoly-yuzhnogo-urala.html" />
<meta name="news_keywords" content="Кыштым, Сугомакская пещера, Активный житель74" />
<meta property="og:image" content="http://www.kr74.ru/uploads/posts/2021-02/1612353179_3.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="http://www.kr74.ru/engine/opensearch.php" title="Газета Кыштымский рабочий" />
<link rel="alternate" type="application/rss+xml" title="Газета Кыштымский рабочий" href="http://www.kr74.ru/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/masha/masha.js"></script>
<script type="text/javascript" src="/engine/editor/jscripts/tiny_mce/tinymce.min.js"></script>
        <link rel="stylesheet" type="text/css" href="/templates/2019/css/style.css" />
        <link media="screen" href="/templates/2019/css/engine.css" type="text/css" rel="stylesheet" />
        <link rel="stylesheet" type="text/css" media="all" href="/templates/2019/css/jgallery.min.css?v=1.6.0" />
        <link rel="shortcut icon" href="/templates/2019/images/icon.ico" />
        <link rel="canonical" href="http://http:www.kr74.ru/tourism/14890-sugomakskaya-peschera-vyshla-vo-vtoroy-tur-regionalnogo-konkursa-simvoly-yuzhnogo-urala.html" />
        <script type="text/javascript">
$(document).ready(
  function()  {
    $("div.news:odd").addClass("content_right");
    $("div.news:even").addClass("content_left");
    $("div.news_clr:even").addClass("alt");
  });
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6576937168911913",
          enable_page_level_ads: true
     });
</script>  
        <title>Новый макет сайта &laquo;КР&raquo;</title>
    </head>
    <body>
    <script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = '2019';
var dle_wysiwyg    = '2';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
jQuery(function($){
	tinymce.init({
		selector: 'textarea#comments',
		language : "ru",
		width : "100%",
		height : 220,
		plugins: ["link image paste dlebutton"],
		theme: "modern",
		relative_urls : false,
		convert_urls : false,
		remove_script_host : false,
		extended_valid_elements : "div[align|class|style|id|title]",
		paste_as_text: true,
		toolbar_items_size: 'small',
		statusbar : false,

		menubar: false,
		toolbar1: "bold italic underline strikethrough | alignleft aligncenter alignright alignjustify | link dle_leech dleemo | bullist numlist | dlequote dlehide",
		dle_root : "http://www.kr74.ru/",
		content_css : "http://www.kr74.ru/engine/editor/css/content.css"

	});
$('#dle-comments-form').submit(function() {
	doAddComments();
	return false;
});
FastSearch();
});
//-->
</script>
        <a name="top" id="top"></a>
        <div id="container">
        <!--VK_81056-->
        <!--VK42-->
        


            <section id="top_container" style="margin-top:-15px !important;">
                <a href="/"><img src="/templates/2019/images/logo.png" alt="Кыштымский рабочий онлайн" id="logo" /></a>
                <p id="auth_link"><a href="http://vk.com/kr74ru" target="_blank" rel="nofollow" title="ВКонтакте" onmouseover="this.style.opacity='0.5'" onmouseout="this.style.opacity='1'"><img src="/templates/2019/images/vk.png" /></a><a href="http://ok.ru/kr74ru" target="_blank" rel="nofollow" title="Одноклассники"><img src="/templates/2019/images/ok.png" onmouseover="this.style.opacity='0.5'" onmouseout="this.style.opacity='1'" /></a><a href="https://www.facebook.com/kr74ru" target="_blank" rel="nofollow" title="Facebook"><img src="/templates/2019/images/fb.png" onmouseover="this.style.opacity='0.5'" onmouseout="this.style.opacity='1'" /></a>

    <a href="#" onclick="document.getElementById('loginform').style.display='block'">Вход</a> | <a href="http://www.kr74.ru/index.php?do=register">Регистрация</a>
    <div id="loginform">
    
        <form method="post" action="">
            <strong>Логин</strong><br />
            <input type="text" name="login_name" id="login_name" /><br />
            <strong>Пароль</strong> (<a href="http://www.kr74.ru/index.php?do=lostpassword">Забыли?</a>)<br />
            <input type="password" name="login_password" id="login_password" /><br />
            <input type="checkbox" name="login_not_save" id="login_not_save" value="1"/>&nbsp;Чужой компьютер<br />
            <strong>Или используйте:</strong><br />
            <div id="soc_auth">
                <a href="https://oauth.vk.com/authorize?client_id=5138378&amp;redirect_uri=http%3A%2F%2Fwww.kr74.ru%2Findex.php%3Fdo%3Dauth-social%26provider%3Dvk&amp;scope=offline%2Cwall%2Cemail&amp;state=4aced9d5c06b69c95a41e75595e6bafc&amp;response_type=code" target="_blank" rel="nofollow"><img src="/templates/2019/images/vk.png" onclick="document.getElementById('loginform').style.display='none'" onmouseover="this.style.opacity='0.5'" onmouseout="this.style.opacity='1'" /></a><a href="https://connect.ok.ru/oauth/authorize?client_id=1234791680&amp;redirect_uri=http%3A%2F%2Fwww.kr74.ru%2Findex.php%3Fdo%3Dauth-social%26provider%3Dod&amp;state=4aced9d5c06b69c95a41e75595e6bafc&amp;response_type=code" target="_blank" rel="nofollow"><img src="/templates/2019/images/ok.png" onclick="document.getElementById('loginform').style.display='none'" onmouseover="this.style.opacity='0.5'" onmouseout="this.style.opacity='1'" /></a><a href="https://www.facebook.com/dialog/oauth?client_id=137157399979186&amp;redirect_uri=http%3A%2F%2Fwww.kr74.ru%2Findex.php%3Fdo%3Dauth-social%26provider%3Dfc&amp;scope=public_profile%2Cemail&amp;display=popup&amp;state=4aced9d5c06b69c95a41e75595e6bafc&amp;response_type=code" target="_blank" rel="nofollow"><img src="/templates/2019/images/fb.png" onclick="document.getElementById('loginform').style.display='none'" onmouseover="this.style.opacity='0.5'" onmouseout="this.style.opacity='1'" /></a><a href="https://connect.mail.ru/oauth/authorize?client_id=739245&amp;redirect_uri=http%3A%2F%2Fwww.kr74.ru%2Findex.php%3Fdo%3Dauth-social%26provider%3Dmailru&amp;state=4aced9d5c06b69c95a41e75595e6bafc&amp;response_type=code" target="_blank" rel="nofollow"><img src="/templates/2019/images/mymail.png" onclick="document.getElementById('loginform').style.display='none'" onmouseover="this.style.opacity='0.5'" onmouseout="this.style.opacity='1'" /></a>
				</div>
            <button onclick="submit();" type="submit" title="Войти"><span>Войти</span></button> <input type="button" value="Закрыть" onclick="document.getElementById('loginform').style.display='none'" />
            <input name="login" type="hidden" id="login" value="submit" />
        </form>
    </div>

                </p>
                <div id="search_block">
                <form action="http://www.google.ru/cse" id="cse-search-box"  target="_blank">
                            <input type="hidden" name="cx" value="partner-pub-6576937168911913:bs77ie-ctn5" />
                            <input type="hidden" name="ie" value="UTF-8" />
                            <input type="text" name="q" style="max-width:200px; height:24px; border:1px solid #ccc;" class="q" />
                        </form>
                    <img src="/templates/2019/images/search_icon.png" id="search_icon" />
                </div>
                
                <img src="/templates/2019/images/mob_menu_icon.png" id="menu_icon" alt="Развернуть меню" title="Развернуть меню" style="margin-top:20px; cursor:pointer;" />
                <nav id="top_menu">
                    <span style="cursor:pointer;">Рубрики <img src="/templates/2019/images/white_arrow_down.png" id="menu_arrow" /></span>
                    <a href="/photoalbums/">Фото</a>
                    <a href="/archive.html">Архив PDF</a>
                    <a href="/advertising.html">Реклама</a>
                    <a href="/subscribe.html">Подписка</a>
                    <a href="/contact.html">Контакты</a>
                </nav>
            </section>
            <nav id="top_cat">
                <div style="width:190px; border-left:1px solid #005e93; float:right;">
                    <a href="/utilities/">ЖКХ</a><a href="/ecology/">Экология</a><a href="/culture/">Культура</a><a href="/policy/">Политика</a><a href="/sport/">Спорт</a><a href="/incidents/">Происшествия</a><a href="/date/">Даты</a><a href="/gibdd_inform/">ГИБДД информирует</a>
                </div>
                <div style="margin-right:192px;">
                    <a href="/sdelano-v-kyshtyme/">Сделано в Кыштыме</a><a href="/geroi-i-podvigi/">Герои и подвиги</a><a href="/social_projects/">Социальные проекты</a><a href="/society/">Общество</a><a href="/photoalbums/">Фотогалерея</a><a href="/tourism/">Туризм</a><a href="/medicina/">Медицина</a><a href="/education/">Образование</a><a href="/economy/">Экономика и бизнес</a>
                </div>
            </nav>
            <nav id="mob_menu">
                    <a href="/sdelano-v-kyshtyme/">Сделано в Кыштыме</a><a href="/geroi-i-podvigi/">Герои и подвиги</a><a href="/social_projects/">Социальные проекты</a><a href="/society/">Общество</a><a href="/photoalbums/">Фотогалерея</a><a href="/tourism/">Туризм</a><a href="/medicina/">Медицина</a><a href="/education/">Образование</a><a href="/economy/">Экономика и бизнес</a><a href="/utilities/">ЖКХ</a><a href="/ecology/">Экология</a><a href="/culture/">Культура</a><a href="/policy/">Политика</a><a href="/sport/">Спорт</a><a href="/incidents/">Происшествия</a><a href="/date/">Даты</a><a href="/gibdd_inform/">ГИБДД информирует</a>
                </nav>
            <section id="sidebar_right">

                <h3><a href="/lastnews/">ПОСЛЕДНИЕ НОВОСТИ</a></h3>
                <p><a href="http://www.kr74.ru/sport/14891-kyshtymskie-borcy-stali-luchshimi-na-otkrytom-chempionate-po-grepplingu.html">Кыштымские борцы стали лучшими на открытом чемпионате по грэпплингу</a> <span>Сегодня, 08:35</span></p><p><a href="http://www.kr74.ru/tourism/14890-sugomakskaya-peschera-vyshla-vo-vtoroy-tur-regionalnogo-konkursa-simvoly-yuzhnogo-urala.html">Сугомакская пещера вышла во второй тур регионального конкурса «Символы Южного Урала»</a> <span>Вчера, 16:52</span></p><p><a href="http://www.kr74.ru/education/14889-laboratoriya-kasperskogo-provedet-master-klassy-dlya-chelyabinskih-shkolnikov.html">«Лаборатория Касперского» проведёт мастер-классы для челябинских школьников</a> <span>Вчера, 16:31</span></p><p><a href="http://www.kr74.ru/gibdd_inform/14888-v-kyshtyme-voditel-hondy-poluchila-travmy-v-dtp.html">В Кыштыме водитель Хонды получила травмы в ДТП</a> <span>Вчера, 16:16</span></p><p><a href="http://www.kr74.ru/medicina/14887-effektivnost-rossiyskoy-vakciny-sputnik-v-prevysila-91-procent.html">Эффективность российской вакцины «Спутник V» превысила 91 процент</a> <span>Вчера, 12:37</span></p><p><a href="http://www.kr74.ru/incidents/14886-zhitelnica-kyshtyma-oformila-dva-kredita-i-obogatili-etimi-dengami-moshennikov.html">Жительница Кыштыма оформила два кредита и обогатили этими деньгами мошенников</a> <span>Вчера, 12:31</span></p><p><a href="http://www.kr74.ru/culture/14885-teatr-dlya-vseh-priglashaet-kyshtymcev-na-spektakl-s-uchastiem-detey-s-ogranichennymi-vozmozhnostyami-zdorovya.html">«Театр для всех» приглашает кыштымцев на спектакль с участием детей с ограниченными возможностями здоровья</a> <span>Вчера, 10:59</span></p><p><a href="http://www.kr74.ru/economy/14884-basseyn-v-kyshtyme-vykupila-na-torgah-energosnabzhayuschaya-kompaniya-iz-krasnodara.html">Бассейн в Кыштыме выкупила на торгах энергоснабжающая компания из Краснодара</a> <span>Вчера, 10:01</span></p><p><a href="http://www.kr74.ru/society/14883-v-kyshtymskiy-okrug-prileteli-polyarnye-sovy.html">В Кыштымский округ прилетели «Полярные совы»</a> <span>2-02-2021, 16:36</span></p><p><a href="http://www.kr74.ru/incidents/14882-v-ispravitelnoy-kolonii-strogogo-rezhima-v-kyshtyme-otbyvaet-srok-osuzhdennyy-kotoryy-pomogal-migrantam-nezakonno-popast-v-rossiyu.html">В исправительной колонии строгого режима в Кыштыме отбывает срок осуждённый, который помогал мигрантам незаконно попасть в Россию</a> <span>2-02-2021, 16:27</span></p><p><a href="http://www.kr74.ru/sport/14881-kyshtymskaya-karatistka-stala-chempionkoy-rossii.html">Кыштымская каратистка завоевала титул чемпионки</a> <span>2-02-2021, 16:08</span></p><p><a href="http://www.kr74.ru/medicina/14880-ot-covid-19-privilis-uzhe-bolee-16-tysyach-yuzhnouralcev.html">От COVID-19 привились уже более 16 тысяч южноуральцев</a> <span>2-02-2021, 14:13</span></p>







                


<img src="/uploads/ads/vac/vac.jpg" style="width:100%; max-width:500px; margin:5px auto; display:block;" />












<a href="https://www.strana2020.ru/" target="_blank"><img src="/uploads/ads/perepis.jpg" style="width:100%; max-width:500px; margin:5px auto; display:block;" /></a>
<a href="http://мывместе2020.рф/" target="_blank"><img src="/uploads/ads/vmeste.jpg" style="width:100%; max-width:500px; margin:5px auto; display:block;" /></a>



<iframe width="400" height="225" src="https://www.youtube.com/embed/h2x4Ystb6us" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen style="margin-top:10px;"></iframe>
<iframe width="400" height="225" src="https://www.youtube.com/embed/Ci3-TpsvwSo" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen style="margin-top:10px;"></iframe>
<iframe width="400" height="225" src="https://www.youtube.com/embed/DCd_GLUN_4w" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen style="margin-top:10px;"></iframe>
<iframe width="400" height="225" src="https://www.youtube.com/embed/BizJhosvZzk" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen style="margin-top:10px;"></iframe>
<iframe width="400" height="225" src="https://www.youtube.com/embed/5DmxRbj8Tkw" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen style="margin-top:10px;"></iframe>
<iframe width="400" height="225" src="https://www.youtube.com/embed/YAFINnCRJ3I" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen style="margin-top:10px;"></iframe>
<iframe width="400" height="225" src="https://www.youtube.com/embed/i8vBQ2dqSog" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen style="margin-top:10px;"></iframe>
                
 
               
 






               



            </section>
            <section id="content">
            
                    
                    
                
                
                <ins class="adsbygoogle" style="display:block; max-width:800px; margin:0 auto;" data-ad-client="ca-pub-6576937168911913" data-ad-slot="8447086117" data-ad-format="auto"></ins>
                <script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
                        <div id='dle-content'><article>
<div style="padding:10px;">
        
    <h1 style="margin:0 0 10px 0; color:#0d6863;">Сугомакская пещера вышла во второй тур регионального конкурса «Символы Южного Урала»</h1>
    <p class="art_info">
        <span id="a_info"><a href="http://www.kr74.ru/2021/02/03/" >Вчера, 16:52</a> Категория: <a href="http://www.kr74.ru/tourism/">Туризм</a></span><br /> <span id="vision"> 332</span><br /> <span id="comm"><a id="dle-comm-link" href="http://www.kr74.ru/tourism/14890-sugomakskaya-peschera-vyshla-vo-vtoroy-tur-regionalnogo-konkursa-simvoly-yuzhnogo-urala.html#comment">0</a></span>
    </p>
<div id="article">
    <p style="text-align: center;"><img title="" src="/uploads/posts/2021-02/1612353179_3.jpg" alt="" /></p>
<p>Уникальный природный памятник, расположенный на территории Кыштымского городского округа, может стать главным символом Челябинской области. Для этого кыштымцам необходимо проголосовать за Сугомакскую пещеру на портале электронных опросов &laquo;Активный житель 74&raquo;.<br /> <br /> Как сообщает группа администрации Кыштымского городского округа Вконтакте &laquo;Кыштым&raquo;, по итогам первого тура 43 достопримечательности каждого города и района Челябинской области претендуют на звание символа региона. Лидером народного голосования в Кыштыме стала Сугомакская пещера. Она расположена на восточном склоне горы Сугомак, в пяти километрах от Кыштыма. Памятник природы, единственная карстовая пещера на Южном Урале и одна из нескольких на территории России, выработанная водой в мраморной породе. Состоит из трёх гротов. В народе о пещере ходит много легенд, одна из которых рассказывает, что существует два выхода на поверхность: во дворе старой городской больницы и на южной стороне города Касли. Около Сугомакской пещеры &ndash; большая поляна и родник &laquo;Марьины слёзы&raquo;. Ежегодно в день России, 12 июня, на поляне проходит областной фестиваль народного творчества &laquo;Русский хоровод&raquo;.<br /> <br /> В течение двух недель южноуральцы определят главный символ родного края, приняв участие в народном голосовании. Конкурс &laquo;Символы Южного Урала&raquo;, организованный Медиахолдингом &laquo;Первый областной&raquo; при поддержке Министерства информационных технологий, связи и цифрового развития Челябинской области и АНО &laquo;Агентство международного сотрудничества, призван поддержать интерес к Челябинской области как объекту внутреннего и международного туризма, рассказать о достопримечательностях и памятных местах, которые олицетворяют наш регион.<br /> <br /> Голосование продлится до 14 февраля 2021 года. Для участия в опросе необходимо пройти по ссылке в источнике <a href="https://vk.com/away.php?to=https%3A%2F%2Fopros.gosuslugi74.ru%2Fpoll%2F1944">&nbsp;opros.gosuslugi74.ru</a></p>
</div>
<div id="share_soc">
    <h5 style="margin:10px 0 5px 0;">Поделиться публикацией</h5>
        <script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="//yastatic.net/share2/share.js"></script>
<div class="ya-share2" rel="nofollow" data-services="vkontakte,facebook,odnoklassniki,moimir,twitter,telegram" data-counter=""></div>
    </div>
<div class="tags_info">
        <p><strong>Теги:</strong> <span><a href="http://www.kr74.ru/tags/%D0%9A%D1%8B%D1%88%D1%82%D1%8B%D0%BC/">Кыштым</a></span> <span><a href="http://www.kr74.ru/tags/%D0%A1%D1%83%D0%B3%D0%BE%D0%BC%D0%B0%D0%BA%D1%81%D0%BA%D0%B0%D1%8F+%D0%BF%D0%B5%D1%89%D0%B5%D1%80%D0%B0/">Сугомакская пещера</a></span> <span><a href="http://www.kr74.ru/tags/%D0%90%D0%BA%D1%82%D0%B8%D0%B2%D0%BD%D1%8B%D0%B9+%D0%B6%D0%B8%D1%82%D0%B5%D0%BB%D1%8C74/">Активный житель74</a></span></p>
    </div>
    
    <div class="related">
		  <div class="dtop"><span><b>Похожие публикации:</b></span></div><br />	
		      <div class="news">
    <a href="http://www.kr74.ru/tourism/12871-v-kyshtyme-budet-blagoustroena-territoriya-okolo-sugomakskoy-peschery.html"><img src="/uploads/posts/2020-03/thumbs/1584420970_1.jpg" /></a>
    <p><a href="http://www.kr74.ru/tourism/12871-v-kyshtyme-budet-blagoustroena-territoriya-okolo-sugomakskoy-peschery.html">В Кыштыме будет благоустроена территория около Сугомакской пещеры</a></p>
</div>
<div class="news_clr"></div><div class="news">
    <a href="http://www.kr74.ru/ecology/12636-dlya-zhiteley-i-gostey-kyshtyma-proezd-k-sugomakskoy-peschere-mozhet-obernutsya-sereznym-shtrafom.html"><img src="/uploads/posts/2020-02/thumbs/1581937161_1.jpg" /></a>
    <p><a href="http://www.kr74.ru/ecology/12636-dlya-zhiteley-i-gostey-kyshtyma-proezd-k-sugomakskoy-peschere-mozhet-obernutsya-sereznym-shtrafom.html">Для жителей и гостей Кыштыма проезд к Сугомакской пещере может обернуться серьёзным штрафом</a></p>
</div>
<div class="news_clr"></div><div class="news">
    <a href="http://www.kr74.ru/ecology/8078-ekologi-prosledyat-za-posescheniem-turistami-sugomakskoy-peschery-vblizi-kyshtyma.html"><img src="/uploads/posts/2017-05/thumbs/1495711415_1.jpg" /></a>
    <p><a href="http://www.kr74.ru/ecology/8078-ekologi-prosledyat-za-posescheniem-turistami-sugomakskoy-peschery-vblizi-kyshtyma.html">Экологи проследят за посещением туристами Сугомакской пещеры вблизи Кыштыма</a></p>
</div>
<div class="news_clr"></div><div class="news">
    <a href="http://www.kr74.ru/culture/3927-v_putevoditele_–_kyshtymskaja_peschera.html"><img src="/articles/images/14162311106.jpg" /></a>
    <p><a href="http://www.kr74.ru/culture/3927-v_putevoditele_–_kyshtymskaja_peschera.html">В путеводителе – кыштымская пещера</a></p>
</div>
<div class="news_clr"></div><div class="news">
    <a href="http://www.kr74.ru/society/193-kyshtymskaja_peschera_–_v_osobo_okhranjaemykh.html"><img src="/templates/2019/dleimages/no_image.jpg" /></a>
    <p><a href="http://www.kr74.ru/society/193-kyshtymskaja_peschera_–_v_osobo_okhranjaemykh.html">Кыштымская пещера – в особо охраняемых</a></p>
</div>
<div class="news_clr"></div>
	 </div>
	 
	 <div style="clear:both;"></div>
</div>

<div style="padding:0 10px;">
<div class="pheading">
	<h3 class="lcol">Комментарии:</h3>
	<a class="addcombtn" href="#" onclick="$('#addcform').toggle();return false;"><b>Добавить</b></a>
	<div class="clr"></div>
</div>
<form  method="post" name="dle-comments-form" id="dle-comments-form" ><div id="addcform" class="baseform ignore-select" style="display:none;">
	<div style="margin:10px 0;overflow:hidden; text-align:center; font-size:12px;">
	
	</div>
		<table class="tableform">
			
			<tr>
				<td class="label">
					Имя:<span class="impot">*</span>
				</td>
				<td><input type="text" name="name" id="name" class="f_input" /></td>
			</tr>
			<tr>
				<td class="label">
					E-Mail:
				</td>
				<td><input type="text" name="mail" id="mail" class="f_input" /></td>
			</tr>
			
			<tr>
				<td class="label">
					Комментарий:
				</td>
				<td class="editorcomm">
    <textarea id="comments" name="comments" rows="10" cols="50"></textarea></td>
			</tr>
			
			
			
			<tr>
				<td class="label">
					Введите два слова, показанных на изображении: <span class="impot">*</span>
				</td>
				<td>
					<div><div class="g-recaptcha" data-sitekey="6Le52c0UAAAAAOQSgelmBL8FYAgL-fvd8rJLUxdr" data-theme="light"></div></div>
				</td>
			</tr>
			
		</table>
		<div class="fieldsubmit">
			<button type="submit" name="submit" class="fbutton"><span>Отправить</span></button>
		</div>
</div>
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="14890" /></form><script src='https://www.google.com/recaptcha/api.js?hl=ru' async defer></script>
<!--dlenavigationcomments-->

<div id="dle-ajax-comments"></div>

<!--dlenavigationcomments-->
</div>
</article></div>
                <ins class="adsbygoogle" style="display:block; max-width:800px; margin:0 auto;" data-ad-client="ca-pub-6576937168911913" data-ad-slot="8447086117" data-ad-format="auto"></ins>
                <script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
                    
            </section>
            <p style="text-align:center;"></p>
            
        </div>
        <footer>
                За содержание и правдивость рекламных объявлений редакция ответственности не несёт. Справки у рекламодателя.<br />
                    При размещении материалов сайта на других ресурсах ссылка на сайт <a href="http://www.kr74.ru/">http://www.kr74.ru/</a> и письменное разрешение редакции обязательны.<br />
                    <big>&copy</big> АНО «Редакция газеты <a href="http://www.kr74.ru/">«Кыштымский рабочий»</a>, г. Кыштым, Челябинская область.<br />
                    Работает на <a href="http://dle-news.ru/" target="_blank" rel="nofollow">DLE</a>. Дизайн верстка и программирование <a href="http://vk.com/id209191045" target="_blank" rel="nofollow">Андрей Асафов</a><br />
                    2009-2019 год<br />
                    <img src="/templates/2019/images/16+.png" alt="Возрастное ограничение 16+" title="Возрастное ограничение 16+" /><br /><br />
                    <a href="http://top.mail.ru/jump?from=2723396" rel="nofollow">
<img src="//top-fwz1.mail.ru/counter?id=2723396;t=617;l=1" 
style="border:0;" height="33" width="88" alt="Рейтинг@Mail.ru" /></a>
               
                
                    <script type="text/javascript">
document.write("<a href='http://www.liveinternet.ru/click' "+
"target='_blank' rel='nofollow'><img src='http://counter.yadro.ru/hit?t58.17;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='88' height='31'><\/a>")
</script> 

<a href="https://metrika.yandex.ru/stat/?id=30679913&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/30679913/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:30679913,lang:'ru'});return false}catch(e){}" /></a>



<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter30679913 = new Ya.Metrika({
                    id:30679913,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true,
                    trackHash:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/30679913" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<br /><a href="http://www.liveinternet.ru/stat/kr74.ru/index.html" target="_blank" rel="nofollow">Вход в статистику Liveinternet</a><br />
            </footer>
        <script type="text/javascript" src="/templates/2019/js/jquery.js"></script>
        <script type="text/javascript" src="/templates/2019/js/jgallery.js?v=1.6.0"></script>
        <script async type="text/javascript" src="http://www.google.ru/cse/brand?form=cse-search-box&amp;lang=ru"></script>
        <script type="text/javascript">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</script>
        


    </body>
</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
