<html lang="ru-RU">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Продолжается голосование на выборах депутатов Законодательного Собрания Челябинской области и Собрания депутатов Кыштымского городского округа</title>
<meta name="description" content="Избиратели будут обеспе­чены средствами индивиду­альной защиты. Если граж­дане не смогут прийти на избирательные участки " />
<meta name="keywords" content="Кыштым, Выборы, Единый день голосования, Досрочные выборы" />
<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="Газета Кыштымский рабочий" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Продолжается голосование на выборах депутатов Законодательного Собрания Челябинской области и Собрания депутатов Кыштымского городского округа" />
<meta property="og:url" content="http://www.kr74.ru/society/14282-prodolzhaetsya-golosovanie-na-vyborah-deputatov-zakonodatelnogo-sobraniya-chelyabinskoy-oblasti-i-sobraniya-deputatov-kyshtymskogo-gorodskogo-okruga.html" />
<meta name="news_keywords" content="Кыштым, Выборы, Единый день голосования, Досрочные выборы" />
<meta property="og:image" content="http://www.kr74.ru/uploads/posts/2020-09/1599832315_666_d_850-960x720.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="http://www.kr74.ru/engine/opensearch.php" title="Газета Кыштымский рабочий" />
<link rel="alternate" type="application/rss+xml" title="Газета Кыштымский рабочий" href="http://www.kr74.ru/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/masha/masha.js"></script>
<script type="text/javascript" src="/engine/editor/jscripts/tiny_mce/tinymce.min.js"></script>
        <link rel="stylesheet" type="text/css" href="/templates/2019/css/style.css" />
        <link media="screen" href="/templates/2019/css/engine.css" type="text/css" rel="stylesheet" />
        <link rel="stylesheet" type="text/css" media="all" href="/templates/2019/css/jgallery.min.css?v=1.6.0" />
        <link rel="shortcut icon" href="/templates/2019/images/icon.ico" />
        <link rel="canonical" href="http://http:www.kr74.ru/society/14282-prodolzhaetsya-golosovanie-na-vyborah-deputatov-zakonodatelnogo-sobraniya-chelyabinskoy-oblasti-i-sobraniya-deputatov-kyshtymskogo-gorodskogo-okruga.html" />
        <script type="text/javascript">
$(document).ready(
  function()  {
    $("div.news:odd").addClass("content_right");
    $("div.news:even").addClass("content_left");
    $("div.news_clr:even").addClass("alt");
  });
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6576937168911913",
          enable_page_level_ads: true
     });
</script>  
        <title>Новый макет сайта &laquo;КР&raquo;</title>
    </head>
    <body>
    <script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = '2019';
var dle_wysiwyg    = '2';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
jQuery(function($){
	tinymce.init({
		selector: 'textarea#comments',
		language : "ru",
		width : "100%",
		height : 220,
		plugins: ["link image paste dlebutton"],
		theme: "modern",
		relative_urls : false,
		convert_urls : false,
		remove_script_host : false,
		extended_valid_elements : "div[align|class|style|id|title]",
		paste_as_text: true,
		toolbar_items_size: 'small',
		statusbar : false,

		menubar: false,
		toolbar1: "bold italic underline strikethrough | alignleft aligncenter alignright alignjustify | link dle_leech dleemo | bullist numlist | dlequote dlehide",
		dle_root : "http://www.kr74.ru/",
		content_css : "http://www.kr74.ru/engine/editor/css/content.css"

	});
$('#dle-comments-form').submit(function() {
	doAddComments();
	return false;
});
FastSearch();
});
//-->
</script>
        <a name="top" id="top"></a>
        <div id="container">
        
            <section id="top_container" style="margin-top:-15px !important;">
                <a href="/"><img src="/templates/2019/images/logo.png" alt="Кыштымский рабочий онлайн" id="logo" /></a>
                <p id="auth_link"><a href="http://vk.com/kr74ru" target="_blank" rel="nofollow" title="ВКонтакте" onmouseover="this.style.opacity='0.5'" onmouseout="this.style.opacity='1'"><img src="/templates/2019/images/vk.png" /></a><a href="http://ok.ru/kr74ru" target="_blank" rel="nofollow" title="Одноклассники"><img src="/templates/2019/images/ok.png" onmouseover="this.style.opacity='0.5'" onmouseout="this.style.opacity='1'" /></a><a href="https://www.facebook.com/kr74ru" target="_blank" rel="nofollow" title="Facebook"><img src="/templates/2019/images/fb.png" onmouseover="this.style.opacity='0.5'" onmouseout="this.style.opacity='1'" /></a>

    <a href="#" onclick="document.getElementById('loginform').style.display='block'">Вход</a> | <a href="http://www.kr74.ru/index.php?do=register">Регистрация</a>
    <div id="loginform">
    
        <form method="post" action="">
            <strong>Логин</strong><br />
            <input type="text" name="login_name" id="login_name" /><br />
            <strong>Пароль</strong> (<a href="http://www.kr74.ru/index.php?do=lostpassword">Забыли?</a>)<br />
            <input type="password" name="login_password" id="login_password" /><br />
            <input type="checkbox" name="login_not_save" id="login_not_save" value="1"/>&nbsp;Чужой компьютер<br />
            <strong>Или используйте:</strong><br />
            <div id="soc_auth">
                <a href="https://oauth.vk.com/authorize?client_id=5138378&amp;redirect_uri=http%3A%2F%2Fwww.kr74.ru%2Findex.php%3Fdo%3Dauth-social%26provider%3Dvk&amp;scope=offline%2Cwall%2Cemail&amp;state=fc310327107f7a6889121399d4717ff0&amp;response_type=code" target="_blank" rel="nofollow"><img src="/templates/2019/images/vk.png" onclick="document.getElementById('loginform').style.display='none'" onmouseover="this.style.opacity='0.5'" onmouseout="this.style.opacity='1'" /></a><a href="https://connect.ok.ru/oauth/authorize?client_id=1234791680&amp;redirect_uri=http%3A%2F%2Fwww.kr74.ru%2Findex.php%3Fdo%3Dauth-social%26provider%3Dod&amp;state=fc310327107f7a6889121399d4717ff0&amp;response_type=code" target="_blank" rel="nofollow"><img src="/templates/2019/images/ok.png" onclick="document.getElementById('loginform').style.display='none'" onmouseover="this.style.opacity='0.5'" onmouseout="this.style.opacity='1'" /></a><a href="https://www.facebook.com/dialog/oauth?client_id=137157399979186&amp;redirect_uri=http%3A%2F%2Fwww.kr74.ru%2Findex.php%3Fdo%3Dauth-social%26provider%3Dfc&amp;scope=public_profile%2Cemail&amp;display=popup&amp;state=fc310327107f7a6889121399d4717ff0&amp;response_type=code" target="_blank" rel="nofollow"><img src="/templates/2019/images/fb.png" onclick="document.getElementById('loginform').style.display='none'" onmouseover="this.style.opacity='0.5'" onmouseout="this.style.opacity='1'" /></a><a href="https://connect.mail.ru/oauth/authorize?client_id=739245&amp;redirect_uri=http%3A%2F%2Fwww.kr74.ru%2Findex.php%3Fdo%3Dauth-social%26provider%3Dmailru&amp;state=fc310327107f7a6889121399d4717ff0&amp;response_type=code" target="_blank" rel="nofollow"><img src="/templates/2019/images/mymail.png" onclick="document.getElementById('loginform').style.display='none'" onmouseover="this.style.opacity='0.5'" onmouseout="this.style.opacity='1'" /></a>
				</div>
            <button onclick="submit();" type="submit" title="Войти"><span>Войти</span></button> <input type="button" value="Закрыть" onclick="document.getElementById('loginform').style.display='none'" />
            <input name="login" type="hidden" id="login" value="submit" />
        </form>
    </div>

                </p>
                <div id="search_block">
                <form action="http://www.google.ru/cse" id="cse-search-box"  target="_blank">
                            <input type="hidden" name="cx" value="partner-pub-6576937168911913:bs77ie-ctn5" />
                            <input type="hidden" name="ie" value="UTF-8" />
                            <input type="text" name="q" style="max-width:200px; height:24px; border:1px solid #ccc;" class="q" />
                        </form>
                    <img src="/templates/2019/images/search_icon.png" id="search_icon" />
                </div>
                
                <img src="/templates/2019/images/mob_menu_icon.png" id="menu_icon" alt="Развернуть меню" title="Развернуть меню" style="margin-top:20px; cursor:pointer;" />
                <nav id="top_menu">
                    <span style="cursor:pointer;">Рубрики <img src="/templates/2019/images/white_arrow_down.png" id="menu_arrow" /></span>
                    <a href="/photoalbums/">Фото</a>
                    <a href="/archive.html">Архив PDF</a>
                    <a href="/advertising.html">Реклама</a>
                    <a href="/subscribe.html">Подписка</a>
                    <a href="/contact.html">Контакты</a>
                </nav>
            </section>
            <nav id="top_cat">
                <div style="width:190px; border-left:1px solid #005e93; float:right;">
                    <a href="/utilities/">ЖКХ</a><a href="/ecology/">Экология</a><a href="/culture/">Культура</a><a href="/policy/">Политика</a><a href="/sport/">Спорт</a><a href="/incidents/">Происшествия</a><a href="/date/">Даты</a><a href="/gibdd_inform/">ГИБДД информирует</a>
                </div>
                <div style="margin-right:192px;">
                    <a href="/sdelano-v-kyshtyme/">Сделано в Кыштыме</a><a href="/geroi-i-podvigi/">Герои и подвиги</a><a href="/social_projects/">Социальные проекты</a><a href="/society/">Общество</a><a href="/photoalbums/">Фотогалерея</a><a href="/tourism/">Туризм</a><a href="/medicina/">Медицина</a><a href="/education/">Образование</a><a href="/economy/">Экономика и бизнес</a>
                </div>
            </nav>
            <nav id="mob_menu">
                    <a href="/sdelano-v-kyshtyme/">Сделано в Кыштыме</a><a href="/geroi-i-podvigi/">Герои и подвиги</a><a href="/social_projects/">Социальные проекты</a><a href="/society/">Общество</a><a href="/photoalbums/">Фотогалерея</a><a href="/tourism/">Туризм</a><a href="/medicina/">Медицина</a><a href="/education/">Образование</a><a href="/economy/">Экономика и бизнес</a><a href="/utilities/">ЖКХ</a><a href="/ecology/">Экология</a><a href="/culture/">Культура</a><a href="/policy/">Политика</a><a href="/sport/">Спорт</a><a href="/incidents/">Происшествия</a><a href="/date/">Даты</a><a href="/gibdd_inform/">ГИБДД информирует</a>
                </nav>
            <section id="sidebar_right">

                <h3><a href="/lastnews/">ПОСЛЕДНИЕ НОВОСТИ</a></h3>
                <p><a href="http://www.kr74.ru/society/14282-prodolzhaetsya-golosovanie-na-vyborah-deputatov-zakonodatelnogo-sobraniya-chelyabinskoy-oblasti-i-sobraniya-deputatov-kyshtymskogo-gorodskogo-okruga.html">Продолжается голосование на выборах депутатов Законодательного Собрания Челябинской области и Собрания депутатов Кыштымского городского округа</a> <span>Вчера, 10:00</span></p><p><a href="http://www.kr74.ru/medicina/14281-v-chelyabinskoy-oblasti-koronavirusom-zaboleli-chetvero-shkolnikov.html">В Челябинской области коронавирусом заболели четверо школьников</a> <span>11-09-2020, 18:39</span></p><p><a href="http://www.kr74.ru/society/14280-v-chelyabinskoy-oblasti-startovali-vybory.html">В Челябинской области стартовали выборы</a> <span>11-09-2020, 17:52</span></p><p><a href="http://www.kr74.ru/education/14279-na-yuzhnom-urale-odarennye-deti-i-ih-nastavniki-poluchat-premii.html">На Южном Урале одарённые дети и их наставники получат премии</a> <span>11-09-2020, 17:32</span></p><p><a href="http://www.kr74.ru/sport/14278-v-kyshtym-sedutsya-luchshie-karatisty-so-vsego-urala.html">В Кыштым съедутся сильнейшие каратисты со всего Урала</a> <span>11-09-2020, 15:08</span></p><p><a href="http://www.kr74.ru/society/14277-v-kyshtyme-proshla-rycarskaya-vystavka.html">В Кыштыме прошла рыцарская выставка</a> <span>11-09-2020, 12:38</span></p><p><a href="http://www.kr74.ru/society/14276-v-kyshtyme-pered-sudom-predstanet-chelyabinec-kotoryy-sorval-s-shei-rebenka-cepochku.html">В Кыштыме перед судом предстанет челябинец, который сорвал с шеи ребёнка цепочку</a> <span>11-09-2020, 11:43</span></p><p><a href="http://www.kr74.ru/culture/14275-v-kyshtyme-sostoyalos-nagrazhdenie-uchastnikov-pervogo-onlayn-konkursa-kostyumov.html">В Кыштыме состоялось награждение участников первого онлайн-конкурса костюмов</a> <span>11-09-2020, 11:23</span></p><p><a href="http://www.kr74.ru/sport/14274-v-kyshtyme-krytyy-katok-otkroetsya-dlya-massovogo-kataniya.html">В Кыштыме крытый каток откроется для массового катания</a> <span>11-09-2020, 11:14</span></p><p><a href="http://www.kr74.ru/society/14271-v-centre-zanyatosti-naseleniya-kyshtyma-rasskazali-o-samyh-vostrebovannyh-specialnostyah.html">В Центре занятости населения Кыштыма рассказали о самых востребованных специальностях</a> <span>10-09-2020, 13:30</span></p><p><a href="http://www.kr74.ru/tourism/14263-yuzhnouralskie-turisty-poletyat-v-egipet-maldivy-i-arabskie-emiraty.html">Южноуральские туристы полетят в Египет, Мальдивы и Арабские Эмираты</a> <span>10-09-2020, 13:00</span></p><p><a href="http://www.kr74.ru/incidents/14273-v-kyshtyme-v-rezultate-pozhara-postradal-muzhchina.html">В Кыштыме в результате пожара пострадал мужчина</a> <span>10-09-2020, 12:42</span></p>


                













<a href="https://www.strana2020.ru/" target="_blank"><img src="/uploads/ads/perepis.jpg" style="width:100%; max-width:500px; margin:5px auto; display:block;" /></a>
<a href="http://мывместе2020.рф/" target="_blank"><img src="/uploads/ads/vmeste.jpg" style="width:100%; max-width:500px; margin:5px auto; display:block;" /></a>


                
 
               
 






               

<iframe src="https://vk.com/video_ext.php?oid=86824548&id=456239138&hash=47a59ced3a2279ca" width="400" height="225" style="margin:5px auto;" frameborder="0" allowfullscreen></iframe>
<div style="border:2px solid #4fbe37; text-align:center; background:#c9ebf7; margin:20px auto;">
    <span style="color:#ec1b40; font-weight:bold;">ПРОДАЁТСЯ<br />двухуровневая квартира</span><br />
    <span style="color:#1e5cb3;">площадью 139,2 кв. м.<br />Дизайнерский ремонт.Мебель.<br />Две туалетных комнаты (джакузи, душевая кабина). Уместен торг.<br />Просьба к посредникам не беспокоить</span><br />
    <span style="color:#ec1b40; font-weight:bold;">Звонить по телефону:<br />8-982-303-39-65</span>
</div>



            </section>
            <section id="content">
            
                    
                    
                
                <ins class="adsbygoogle" style="display:block; max-width:800px; margin:0 auto;" data-ad-client="ca-pub-6576937168911913" data-ad-slot="8447086117" data-ad-format="auto"></ins>
                <script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
                        <div id='dle-content'><article>
<div style="padding:10px;">
        
    <h1 style="margin:0 0 10px 0; color:#0d6863;">Продолжается голосование на выборах депутатов Законодательного Собрания Челябинской области и Собрания депутатов Кыштымского городского округа</h1>
    <p class="art_info">
        <span id="a_info"><a href="http://www.kr74.ru/2020/09/12/" >Вчера, 10:00</a> Категория: <a href="http://www.kr74.ru/society/">Общество</a></span><br /> <span id="vision"> 104</span><br /> <span id="comm"><a id="dle-comm-link" href="http://www.kr74.ru/society/14282-prodolzhaetsya-golosovanie-na-vyborah-deputatov-zakonodatelnogo-sobraniya-chelyabinskoy-oblasti-i-sobraniya-deputatov-kyshtymskogo-gorodskogo-okruga.html#comment">0</a></span>
    </p>
<div id="article">
    <p style="text-align: center;"><img title="" src="/uploads/posts/2020-09/1599832315_666_d_850-960x720.jpg" alt="" /></p>
<p>&nbsp;</p>
<p>Сегодня, 12 сентября, и завтра, 13 сентября, избирательные участки открыты с 8 до 20 часов.</p>
<p>&nbsp;</p>
<p><strong>Выдадут маски и перчатки</strong></p>
<p>Избиратели будут обеспе&shy;чены средствами индивиду&shy;альной защиты. Если граж&shy;дане не смогут прийти на избирательные участки (по состоянию здоровья, инва&shy;лидности, в связи с необхо&shy;димостью ухода за лицами, в этом нуждающимися, и по иным причинам, не по&shy;зволяющим прибыть в по&shy;мещение для голосования), то проголосовать можно на дому. Для этого нужно обра&shy;титься в участковую изби&shy;рательную комиссию лично или при содействии третьих лиц до 14 часов воскресенья, 13 сентября.</p>
<p>Голосование на дому тоже пройдёт с соблю&shy;дением мер предосторож&shy;ности: работники избира&shy;тельных комиссий снабже&shy;ны масками, перчатками, санитайзерами.</p>
<p><strong>&nbsp;</strong></p>
<p><strong>Предстоит обновление власти</strong></p>
<p>&ndash; Нам предстоит масштаб&shy;ное обновление представи&shy;тельной власти региона, &ndash;отмечает губернатор Челя&shy;бинской области Алексей Текслер. &ndash; Тринадцатого сентября наши жители определят новый состав Законодательного собра&shy;ния и представительных органов местного само&shy;управления. Обращаюсь ко всем, кто выдвигается в этом году в депутаты. И ко всем, кто уже работает в системе власти. Вся наша деятельность должна быть направлена на одну цель &ndash;повышение качества жиз&shy;ни граждан, создание пря&shy;мых, эффективных систем взаимодействия между гражданами и властью, которые, к сожалению, не всегда работали в по&shy;следнее время, что порой приводило к недоверию и сомнению к деятельности властей в регионе в целом.</p>
<p><strong>&nbsp;</strong></p>
<p><strong>Точка роста в образовании</strong></p>
<p>На прошлой неделе в сред&shy;ней школе № 2 в Кыштыме состоялось торжественное открытие центра цифро&shy;вого и гуманитарного об&shy;разования &laquo;Точка роста&raquo;. Центр, оборудованный по последнему слову техники, будет доступным для уче&shy;ников средних и старших классов всех кыштымских школ Закуплены шахма&shy;ты, лего-конструкторы, квадрокоптеры, нетбуки и другое оборудование. Нашлось место даже для тренажёра-манекена Ан&shy;дрюши, на котором детям предстоит научиться от&shy;рабатывать навыки оказа&shy;ния первой медицинской помощи.</p>
<p>&ndash; Центр открылся в рамках национального проекта &laquo;Образование&raquo;. Благодаря &laquo;Точке роста&raquo; школьники могут всесто&shy;ронне развиваться, &ndash; от&shy;метила директор средней второй школы Татьяна Воронкова. &ndash; Обучение в таких современных усло&shy;виях предоставляет детям дополнительные возмож&shy;ности для перспективно&shy;го будущего. Сейчас юж&shy;ноуральцам предстоит выбрать депутатов в За&shy;конодательное Собрание Челябинской области, ко&shy;торые будут готовы сохра&shy;нить стабильность и обеспечить рост региона.</p>
<p><strong>&nbsp;</strong></p>
<p><strong>Битва делу не поможет</strong></p>
<p>В течение года в Кыштым поступили три новых реа&shy;нимобиля, предназначен&shy;ные для сопровождения пациентов с тяжёлыми заболеваниями. Также появился передвижной диагностический ком&shy;плекс для медицинского обследования населения в нестационарных усло&shy;виях. В прошлом году на территории больницы появилась вертолётная площадка для санитар&shy;ной авиации. В рамках нацпроекта &laquo;Здраво-охранение&raquo; будет постро&shy;ено два фельдшерско-акушер&shy;ских пункта в посёлках Слюдо&shy;рудник и Увильды. Строитель&shy;ство ФАП в посёлке Северный завершено. Кроме того, ведутся работы по укреплению матери&shy;ально-технической базы кыш&shy;тымской больницы.</p>
<p>&ndash; Ранее в министерстве здра&shy;воохранения поддержали наши планы по ремонту поликлиники и реконструкции инфекционного отделения. В нынешних услови&shy;ях коронавируса очевидно, что тогда сработали на опережение. Местные врачи получили воз&shy;можность оказывать своевремен&shy;ную помощь жителям Кыштыма и соседних городов, &ndash; сказал на&shy;шей газете главный врач Игорь Усков. &ndash; Правительство региона идёт по чётко намеченному пла&shy;ну, без политических споров про&shy;сто делают своё дело. Считаю, что в Законодательное собрание Челябинской области должны пройти те, кто готов отстаивать интересы каждого жителя Юж&shy;ного Урала.</p>
<p>Руководство больницы тесно взаимодействует с представи&shy;телями Общественной палаты Кыштымского городского округа. Активисты выносят на обсужде&shy;ние вопросы простых кыштым&shy;цев об организации бесплатных медицинских обследований, приобретении дополнительно&shy;го медицинского оборудования. Так, в 2019 году при поддержке Общественной палаты для боль&shy;ницы был куплен аппарат холте&shy;ровского мониторирования серд&shy;ца ЭКГ. Зачастую общественники приходят на помощь кыштымцам в случае проблем с получением социальных выплат.</p>
<p>&ndash; В сложный период выхо&shy;да из пандемии важно взаимо&shy;понимание между народом и властью. Политические бит&shy;вы сейчас ни к чему, &ndash; говорит председатель Общественной палаты Леонид Кузнецов. &ndash; Не&shy;обходимо двигаться дальше, развивать производство, увели&shy;чивать зарплату. Надеюсь, все кандидаты понимают, что это возможно только сообща друг с другом. А жители Кыштыма, на&shy;деюсь, осознают, что их участие в голосовании станет решаю&shy;щим в достижении социального благополучия.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>Стабильность &ndash; в приоритете </strong></p>
<p>Около частного дома на улице Карла Либкнехта гуляет с ма&shy;леньким внуком Нина Сергеевна Чернякова, ей 68 лет. Они под&shy;кармливают Любаву &ndash; кошку, прибившуюся к дому ещё летом. Решили, что на зиму определят ей место в тёплом сарае.</p>
<p>Нина Сергеевна &ndash; человек активной жизненной позиции. Старается помогать окружа&shy;ющим и быть в курсе важных для города и региона событий. К вопросу о выборах подходит серьёзно.</p>
<p>&ndash; Для меня не стоит вопрос: &laquo;идти на выборы или нет&raquo;. Иду обязательно, чтобы мой голос был услышан. Не могу позволить себе оставаться в стороне. Иду на выборы для наших детей и вну&shy;ков, чтобы они жили в хороших условиях и мы, старшее поколе&shy;ние, вместе с ними.</p>
<p>На остановке в центре города в ожидании маршрутки парень разговаривает со знакомым.</p>
<p>&ndash; Я в этом году женился, ра&shy;ботаю на машзаводе. Сейчас там стабильная зарплата. Доход по&shy;зволяет оформить ипотеку, так что скоро новоселье, приходи!</p>
<p>Спрашиваю у молодых людей о выборах. К моему удивлению, они сразу согласились пооб&shy;щаться на эту тему.</p>
<p>&ndash; Для меня главное &ndash; обе&shy;спечить свою семью, держать дом в достатке, &ndash; сказал Алек&shy;сей (фамилию решил не назы&shy;вать). &ndash; Важна стабильность, которая появилась в моей жизни с недавних пор. Чтобы её под&shy;держать, вместо политических игр должна быть слаженная работа представителей вла&shy;сти и общие цели. Я не из тех, кто игнорирует голосование, а потом, сидя на диване, тре&shy;бует решения злободневных проблем. &laquo;От кого требуете?&raquo; &ndash; хочется спросить таких людей. На уровне региональных и мест&shy;ных властей решается много во&shy;просов, с которыми мы сталки&shy;ваемся в повседневной жизни: благоустройство, ремонт дорог и домов, содержание больниц, детских садов и школ. В единый день голосования выбор за на&shy;ми, кто и как будет решать эти задачи.</p>
<p>&ndash; На Южном Урале взят курс на обновление власти и эконо&shy;мики, получают поддержку раз&shy;личные категории населения. Это показал период пандемии, &ndash; добавляет мой второй собесед&shy;ник, студент Южно-Уральско&shy;го государственного колледжа Вячеслав Кириллов. &ndash; У меня и моих ровесников много амби&shy;ций и идей. Чтобы наши начи&shy;нания поддерживали на уровне регионального правительства и местной власти, я пойду на вы&shy;боры 13 сентября и доверю свой голос достойным, на мой взгляд, кандидатам.</p>
<p><strong>&nbsp;</strong></p>
<p><strong>Комментарий:</strong></p>
<p><em>Впереди завершение и реализация новых проектов для округа.&nbsp;</em><em>Формируется команда, которая будет готова и способна взять на себя ответственность за судьбу региона и нашего города. При участии нового состава депутатов предстоит изменить структуру управления округом и обновить состав управленцев. Необходимо расширить участие общественности в принятии решений и контроле за реализацией намеченных планов. В дни голосования кыштымцы смогут внести свои предложения по развитию Кыштымского городского округа. Сейчас, когда идёт процесс разработки Стратегии развития города и посёлков на предстоящие пять лет, мнение каждого особенно важно. Именно ваши предложения пять лет назад легли в основу и региональных, и муниципальных целевых программ, благодаря которым: </em></p>
<p><em>► построено 5 газовых котельных; </em></p>
<p><em>► в 8 раз увеличилось количество газифицированных домов в частном секторе; </em></p>
<p><em>► 298 семей получили жильё в новостройках взамен аварийного; </em></p>
<p><em>► отремонтировано 3 моста; </em></p>
<p><em>► благоустроено 28 дворов; </em></p>
<p><em>► построено почти 3 км тротуаров; </em></p>
<p><em>► установлены 42 детские площадки; </em></p>
<p><em>► завершена реконструкция Народного дома и набережной; </em></p>
<p><em>► завершено строительство крытого катка. </em></p>
<p><em>Кыштым продолжает развиваться, а 2020 год жители уже назвали щедрым на исторические события. Главные из них: снос аварийных домов на Коноплянке, начало реконструкции единственного в своём роде на Южном Урале гидротехнического сооружения, реконструкция городского сада им.А.С.Пушкина, разработка научной документации и проекта по реставрации Белого дома, реставрация фонтана. Важным решением стали разработка проектов: централизованного водоснабжения посёлка Тайгинка, строительства сетей наружного освещения в частном секторе и капитального ремонта дорог на 2021 &ndash; 2022 годы, по благоустройству речки Кыштымка в центре города и набережной пруда на Нижнем Кыштыме. Впереди &ndash; завершение и реализация этих новых для нашего округа проектов. Именно поэтому я призываю вас принять участие в выборах со всей серьёзностью, присущей кыштымцам мудростью и гражданской ответственностью. </em></p>
<p><strong>Людмила ШЕБОЛАЕВА, глава Кыштымского городского округа.</strong></p>
<p>&nbsp;</p>
</div>
<div id="share_soc">
    <h5 style="margin:10px 0 5px 0;">Поделиться публикацией</h5>
        <script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="//yastatic.net/share2/share.js"></script>
<div class="ya-share2" rel="nofollow" data-services="vkontakte,facebook,odnoklassniki,moimir,twitter,telegram" data-counter=""></div>
    </div>
<div class="tags_info">
        <p><strong>Теги:</strong> <span><a href="http://www.kr74.ru/tags/%D0%9A%D1%8B%D1%88%D1%82%D1%8B%D0%BC/">Кыштым</a></span> <span><a href="http://www.kr74.ru/tags/%D0%92%D1%8B%D0%B1%D0%BE%D1%80%D1%8B/">Выборы</a></span> <span><a href="http://www.kr74.ru/tags/%D0%95%D0%B4%D0%B8%D0%BD%D1%8B%D0%B9+%D0%B4%D0%B5%D0%BD%D1%8C+%D0%B3%D0%BE%D0%BB%D0%BE%D1%81%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D1%8F/">Единый день голосования</a></span> <span><a href="http://www.kr74.ru/tags/%D0%94%D0%BE%D1%81%D1%80%D0%BE%D1%87%D0%BD%D1%8B%D0%B5+%D0%B2%D1%8B%D0%B1%D0%BE%D1%80%D1%8B/">Досрочные выборы</a></span></p>
    </div>
    
    <div class="related">
		  <div class="dtop"><span><b>Похожие публикации:</b></span></div><br />	
		      <div class="news">
    <a href="http://www.kr74.ru/society/14280-v-chelyabinskoy-oblasti-startovali-vybory.html"><img src="/uploads/posts/2020-09/thumbs/1599828669_81c4652696d2e63f97b753c36dd18f99.jpg" /></a>
    <p><a href="http://www.kr74.ru/society/14280-v-chelyabinskoy-oblasti-startovali-vybory.html">В Челябинской области стартовали выборы</a></p>
</div>
<div class="news_clr"></div><div class="news">
    <a href="http://www.kr74.ru/policy/14260-pochti-chetyresta-zhiteley-kyshtyma-vpervye-primut-uchastie-v-vyborah.html"><img src="/uploads/posts/2020-09/thumbs/1599651723_1.jpg" /></a>
    <p><a href="http://www.kr74.ru/policy/14260-pochti-chetyresta-zhiteley-kyshtyma-vpervye-primut-uchastie-v-vyborah.html">Почти четыреста жителей Кыштыма впервые примут участие в выборах</a></p>
</div>
<div class="news_clr"></div><div class="news">
    <a href="http://www.kr74.ru/society/11958-v-kyshtyme-zavershilos-golosovanie-na-vyborah-gubernatora-chelyabinskoy-oblasti.html"><img src="/uploads/posts/2019-09/thumbs/1567959221_8_6ee4d40a.jpg" /></a>
    <p><a href="http://www.kr74.ru/society/11958-v-kyshtyme-zavershilos-golosovanie-na-vyborah-gubernatora-chelyabinskoy-oblasti.html">В Кыштыме завершилось голосование на выборах губернатора Челябинской области</a></p>
</div>
<div class="news_clr"></div><div class="news">
    <a href="http://www.kr74.ru/policy/4706-bjulleteni_okrasheny_v_tri_tsveta_.html"><img src="/templates/2019/dleimages/no_image.jpg" /></a>
    <p><a href="http://www.kr74.ru/policy/4706-bjulleteni_okrasheny_v_tri_tsveta_.html">Бюллетени окрашены в три цвета </a></p>
</div>
<div class="news_clr"></div><div class="news">
    <a href="http://www.kr74.ru/policy/4698-tsentrizbirkom_proverit_gotovnost_k_vyboram_.html"><img src="/templates/2019/dleimages/no_image.jpg" /></a>
    <p><a href="http://www.kr74.ru/policy/4698-tsentrizbirkom_proverit_gotovnost_k_vyboram_.html">Центризбирком проверит готовность к выборам </a></p>
</div>
<div class="news_clr"></div>
	 </div>
	 
	 <div style="clear:both;"></div>
</div>

<div style="padding:0 10px;">
<div class="pheading">
	<h3 class="lcol">Комментарии:</h3>
	<a class="addcombtn" href="#" onclick="$('#addcform').toggle();return false;"><b>Добавить</b></a>
	<div class="clr"></div>
</div>
<form  method="post" name="dle-comments-form" id="dle-comments-form" ><div id="addcform" class="baseform ignore-select" style="display:none;">
	<div style="margin:10px 0;overflow:hidden; text-align:center; font-size:12px;">
	
	</div>
		<table class="tableform">
			
			<tr>
				<td class="label">
					Имя:<span class="impot">*</span>
				</td>
				<td><input type="text" name="name" id="name" class="f_input" /></td>
			</tr>
			<tr>
				<td class="label">
					E-Mail:
				</td>
				<td><input type="text" name="mail" id="mail" class="f_input" /></td>
			</tr>
			
			<tr>
				<td class="label">
					Комментарий:
				</td>
				<td class="editorcomm">
    <textarea id="comments" name="comments" rows="10" cols="50"></textarea></td>
			</tr>
			
			
			
			<tr>
				<td class="label">
					Введите два слова, показанных на изображении: <span class="impot">*</span>
				</td>
				<td>
					<div><div class="g-recaptcha" data-sitekey="6Le52c0UAAAAAOQSgelmBL8FYAgL-fvd8rJLUxdr" data-theme="light"></div></div>
				</td>
			</tr>
			
		</table>
		<div class="fieldsubmit">
			<button type="submit" name="submit" class="fbutton"><span>Отправить</span></button>
		</div>
</div>
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="14282" /></form><script src='https://www.google.com/recaptcha/api.js?hl=ru' async defer></script>
<!--dlenavigationcomments-->

<div id="dle-ajax-comments"></div>

<!--dlenavigationcomments-->
</div>
</article></div>
                <ins class="adsbygoogle" style="display:block; max-width:800px; margin:0 auto;" data-ad-client="ca-pub-6576937168911913" data-ad-slot="8447086117" data-ad-format="auto"></ins>
                <script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
                    
            </section>
            <p style="text-align:center;"></p>
            
        </div>
        <footer>
                За содержание и правдивость рекламных объявлений редакция ответственности не несёт. Справки у рекламодателя.<br />
                    При размещении материалов сайта на других ресурсах ссылка на сайт <a href="http://www.kr74.ru/">http://www.kr74.ru/</a> и письменное разрешение редакции обязательны.<br />
                    <big>&copy</big> АНО «Редакция газеты <a href="http://www.kr74.ru/">«Кыштымский рабочий»</a>, г. Кыштым, Челябинская область.<br />
                    Работает на <a href="http://dle-news.ru/" target="_blank" rel="nofollow">DLE</a>. Дизайн верстка и программирование <a href="http://vk.com/id209191045" target="_blank" rel="nofollow">Андрей Асафов</a><br />
                    2009-2019 год<br />
                    <img src="/templates/2019/images/16+.png" alt="Возрастное ограничение 16+" title="Возрастное ограничение 16+" /><br /><br />
                    <a href="http://top.mail.ru/jump?from=2723396" rel="nofollow">
<img src="//top-fwz1.mail.ru/counter?id=2723396;t=617;l=1" 
style="border:0;" height="33" width="88" alt="Рейтинг@Mail.ru" /></a>
               
                
                    <script type="text/javascript">
document.write("<a href='http://www.liveinternet.ru/click' "+
"target='_blank' rel='nofollow'><img src='http://counter.yadro.ru/hit?t58.17;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='88' height='31'><\/a>")
</script> 

<a href="https://metrika.yandex.ru/stat/?id=30679913&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/30679913/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:30679913,lang:'ru'});return false}catch(e){}" /></a>



<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter30679913 = new Ya.Metrika({
                    id:30679913,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true,
                    trackHash:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/30679913" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<br /><a href="http://www.liveinternet.ru/stat/kr74.ru/index.html" target="_blank" rel="nofollow">Вход в статистику Liveinternet</a><br />
            </footer>
        <script type="text/javascript" src="/templates/2019/js/jquery.js"></script>
        <script type="text/javascript" src="/templates/2019/js/jgallery.js?v=1.6.0"></script>
        <script async type="text/javascript" src="http://www.google.ru/cse/brand?form=cse-search-box&amp;lang=ru"></script>
        <script type="text/javascript">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</script>
        


    </body>
</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
