<!DOCTYPE html>
<html lang="ru-RU">
    <head>
        <script type="text/javascript" src="http://vk.com/js/api/share.js?93" charset="utf-8"></script> 
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>В Кыштыме приостановлена работа почтового отделения</title>
<meta name="description" content="С сегодняшнего дня в почтовом отделении в районе Дальней Дачи приостановлена работа. Это связано с уходом на больничный начальника данного подразделения. " />
<meta name="keywords" content="Кыштым, Почтовое отделение, Дальняя дача, Временно не работает" />
<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="Газета Кыштымский рабочий" />
<meta property="og:type" content="article" />
<meta property="og:title" content="В Кыштыме приостановлена работа почтового отделения" />
<meta property="og:url" content="http://www.kr74.ru/society/11642-v-kyshtyme-priostanovlena-rabota-pochtovogo-otdeleniya.html" />
<meta name="news_keywords" content="Кыштым, Почтовое отделение, Дальняя дача, Временно не работает" />
<meta property="og:image" content="http://www.kr74.ru/uploads/posts/2019-06/1561470186_pisma-pochtoy-rossii.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="http://www.kr74.ru/engine/opensearch.php" title="Газета Кыштымский рабочий" />
<link rel="alternate" type="application/rss+xml" title="Газета Кыштымский рабочий" href="http://www.kr74.ru/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/masha/masha.js"></script>
<script type="text/javascript" src="/engine/editor/scripts/language/ru/editor_lang.js"></script>
<script type="text/javascript" src="/engine/editor/scripts/innovaeditor.js"></script>
        <meta name="index-verification" content="vqd6cp0k1y192bqz" /> 
        <link rel="stylesheet" type="text/css" href="/templates/newkr/css/style.css" />
        <link href="/templates/newkr/css/dcaccordion.css" rel="stylesheet" type="text/css" />
        <link href="/templates/newkr/css/skins/grey.css" rel="stylesheet" type="text/css" />
        <link rel="stylesheet" type="text/css" href="/templates/newkr/css/bluetabs.css" />
        <link rel="stylesheet" type="text/css" href="/templates/newkr/css/liMarquee.css" />
        <link rel="stylesheet" type="text/css" href="/templates/newkr/css/flexslider.css" />
        <link media="screen" href="/templates/newkr/css/engine.css" type="text/css" rel="stylesheet" />
        <link rel="shortcut icon" href="/templates/newkr/images/icon.ico" />
        <link rel="canonical" href="http://http:www.kr74.ru/society/11642-v-kyshtyme-priostanovlena-rabota-pochtovogo-otdeleniya.html" />
        
        
        <script type="text/javascript" src="/templates/newkr/js/dropdowntabs.js"></script>
        <script type="text/javascript" src="/templates/newkr/js/jquery.liMarquee.js"></script>
        <script type="text/javascript" src="/templates/newkr/js/jquery.flexslider.js"></script>
        <script type="text/javascript" src="/templates/newkr/js/jquery.flexslider-min.js"></script>
        <script type="text/javascript" src="/templates/newkr/js/jquery.cookie.js"></script>
        <script type="text/javascript" src="/templates/newkr/js/jquery.hoverIntent.minified.js"></script>
        <script type="text/javascript" src="/templates/newkr/js/jquery.dcjqaccordion.2.7.min.js"></script>
        <script type="text/javascript" src="/templates/newkr/js/libs.js"></script>

        
        <!--[if lt IE 9]><meta http-equiv="refresh" content="0; url=/old_ie.html"><![endif]-->
        <script type="text/javascript">
           $(window).load(function(){
           $('.str').liMarquee();
           });
        </script>
        <script type="text/javascript">
        $(window).load(function() {
  $('.flexslider').flexslider({
    animation: "fade",
    pauseOnHover: true,
    controlNav: "thumbnails"
  });
});
</script>


        
        
        
        <script type="text/javascript">
$(document).ready(function($){
					$('#accordion-2').dcAccordion({
						eventType: 'click',
						autoClose: false,
						saveState: true,
						disableLink: true,
						speed: 'fast',
						classActive: 'test',
						showCount: false
					});
});
</script>

<!-- Index Counter v17.12.1 -->
<script>
  (function (n, w, d, l, t, c) {
	  c = w[n] = w[n] || {};
	  c.js = ["//c.index.ru/tnc.js", "/tnc.js"];
	  (function load(i, s, e) {
		  s = d.createElement(t); s.async = true; s.type = "text/javascript";
		  s.src = c.js[i] + "?h=" + encodeURIComponent(l.hostname);
		  s.onerror = function () { if (i + 1 < c.js.length) { load(i + 1); } };
		  e = d.getElementsByTagName(t)[0]; e.parentNode.insertBefore(s, e);
	  })(0);
  })("index.ru", window, document, location, "script");
</script>
<!-- /Index Counter -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6576937168911913",
          enable_page_level_ads: true
     });
</script>

    </head>
    <body >
    <script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'newkr';
var dle_wysiwyg    = '1';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
jQuery(function($){

function show_comeditor( root ) {
	var use_br = false;
	var use_div = true;

	oUtil.initializeEditor("ajaxwysiwygeditor",  {
		width: "100%", 
		height: "250", 
		css: root + "engine/editor/scripts/style/default.css",
		useBR: use_br,
		useDIV: use_div,
		groups:[
			["grpEdit1", "", ["Bold", "Italic", "Underline", "Strikethrough", "ForeColor"]],
			["grpEdit2", "", ["JustifyLeft", "JustifyCenter", "JustifyRight", "JustifyFull", "Bullets", "Numbering"]],
			["grpEdit3", "", ["LinkDialog", "DLELeech","DLESmiles", "DLEQuote", "DLEHide"]]
	    ],
		arrCustomButtons:[
			["DLESmiles", "modalDialog('"+ root +"engine/editor/emotions.php',350,290)", "Вставка смайликов", "btnEmoticons.gif"],
			["DLEQuote", "DLEcustomTag('[quote]', '[/quote]')", "Вставка цитаты", "dle_quote.gif"],
			["DLEHide", "DLEcustomTag('[hide]', '[/hide]')", "Скрытый текст", "dle_hide.gif"],
			["DLELeech", "DLEcustomTag('[leech=http://]', '[/leech]')", "Вставка защищённой ссылки", "dle_leech.gif"]
		]
		}
	);	
};

show_comeditor(dle_root);

$('#dle-comments-form').submit(function() {
	doAddComments();
	return false;
});
FastSearch();
});
//-->
</script>
    <a name="top" id="top"></a>
    <!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "2723396", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2723396;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

    <div id="wrapper">






        <section>
            <nav>
                <div  id="top">
                    <div id="top_right">
                        

    <a href="#" onclick="document.getElementById('loginform').style.display='block'">Вход</a><a href="http://www.kr74.ru/index.php?do=register">Регистрация</a>
    <div id="loginform">
    
        <form method="post" action="">
            <strong>Логин</strong><br />
            <input type="text" name="login_name" id="login_name" /><br />
            <strong>Пароль</strong> (<a href="http://www.kr74.ru/index.php?do=lostpassword">Забыли?</a>)<br />
            <input type="password" name="login_password" id="login_password" /><br />
            <input type="checkbox" name="login_not_save" id="login_not_save" value="1"/>&nbsp;Чужой компьютер<br />
            <strong>Или используйте:</strong><br />
            <noindex><div id="soc_auth">
                <a href="https://oauth.vk.com/authorize?client_id=5138378&amp;redirect_uri=http%3A%2F%2Fwww.kr74.ru%2Findex.php%3Fdo%3Dauth-social%26provider%3Dvk&amp;scope=offline%2Cwall%2Cemail&amp;state=c94cb87c7940b08c3001b712859cd9c6&amp;response_type=code" target="_blank" rel="nofollow"><img src="/templates/newkr/images/vk.png" onclick="document.getElementById('loginform').style.display='none'" onmouseover="this.style.opacity='0.5'" onmouseout="this.style.opacity='1'" /></a><a href="https://connect.ok.ru/oauth/authorize?client_id=1234791680&amp;redirect_uri=http%3A%2F%2Fwww.kr74.ru%2Findex.php%3Fdo%3Dauth-social%26provider%3Dod&amp;state=c94cb87c7940b08c3001b712859cd9c6&amp;response_type=code" target="_blank" rel="nofollow"><img src="/templates/newkr/images/ok.png" onclick="document.getElementById('loginform').style.display='none'" onmouseover="this.style.opacity='0.5'" onmouseout="this.style.opacity='1'" /></a><a href="https://www.facebook.com/dialog/oauth?client_id=137157399979186&amp;redirect_uri=http%3A%2F%2Fwww.kr74.ru%2Findex.php%3Fdo%3Dauth-social%26provider%3Dfc&amp;scope=public_profile%2Cemail&amp;display=popup&amp;state=c94cb87c7940b08c3001b712859cd9c6&amp;response_type=code" target="_blank" rel="nofollow"><img src="/templates/newkr/images/fb.png" onclick="document.getElementById('loginform').style.display='none'" onmouseover="this.style.opacity='0.5'" onmouseout="this.style.opacity='1'" /></a><a href="https://connect.mail.ru/oauth/authorize?client_id=739245&amp;redirect_uri=http%3A%2F%2Fwww.kr74.ru%2Findex.php%3Fdo%3Dauth-social%26provider%3Dmailru&amp;state=c94cb87c7940b08c3001b712859cd9c6&amp;response_type=code" target="_blank" rel="nofollow"><img src="/templates/newkr/images/mymail.png" onclick="document.getElementById('loginform').style.display='none'" onmouseover="this.style.opacity='0.5'" onmouseout="this.style.opacity='1'" /></a>
				</div></noindex>
            <button onclick="submit();" type="submit" title="Войти"><span>Войти</span></button> <input type="button" value="Закрыть" onclick="document.getElementById('loginform').style.display='none'" />
            <input name="login" type="hidden" id="login" value="submit" />
        </form>
    </div>

                    </div>
                    <div id="top_center">
                        <form action="http://www.google.ru/cse" id="cse-search-box"  target="_blank">
                            <input type="hidden" name="cx" value="partner-pub-6576937168911913:bs77ie-ctn5" />
                            <input type="hidden" name="ie" value="UTF-8" />
                            <input type="text" name="q" style="width:155px; height:15px;" class="q" />
                            <input type="submit" name="sa" value="&#x041f;&#x043e;&#x0438;&#x0441;&#x043a;" />
                        </form>
                    <script type="text/javascript" src="http://www.google.ru/cse/brand?form=cse-search-box&amp;lang=ru" defer="defer"></script>
                    </div>
                    <div id="top_left">
                        <a href="/">Главная</a><a href="/advertising.html">Реклама</a><a href="/subscribe.html">Подписка</a><a href="/archive.html">Архив PDF</a><a href="/contact.html">Контакты</a><a href="/newsexport/">RSS</a>
                    </div>
                </div>    
            </nav>
        </section>
        <section>
                 <div style="padding:10px 10px 0 10px;"> 
                    <div  class="str str_wrap">
                        <!--<p><b style="color:#f00;">Внимание!</b> На сайте начат прием оплаты за подписку на газету «Кыштымский рабочий» с помощью банковских карт и электронных платежных систем. Подписку можно оформить  <a href="/subscribe.html">здесь</a>. <img src="/mod_img/bull.png" /> Уважаемые посетители. На сайте реализована авторизация через социальные сети. Нажмите &laquo;Вход&raquo; и выберите иконку своей сети. <img src="/mod_img/bull.png" /> </p>-->
                    </div>
                    
                 </div>
        <div id="container">
                <div id="sidebar_left">
                    <header>
                        <a href="/"><img src="/templates/newkr/images/krlogo.png" id="logo" alt="Кыштымский рабочий" /></a>
                    </header>
                    <p id="hours"></p>
                            <script type="text/javascript" src="/templates/newkr/js/datetime.js"></script>
                    <p style="background: url('/templates/newkr/images/16+.png') right center no-repeat; padding: 0 24px 0 5px; margin:10px 5px; border:1px solid #a3632f; border-radius:12px; font-weight:bold; height:24px; line-height:23px; color:#a3632f; box-sizing:border-box;">Возрастное ограничение</p>
                    <nav>
                    <div class="menu">
                        <ul  class="accordion"  id="accordion-2">
                            <li><a href="/lastnews/">Новости</a>
                                <ul>
                                    <li><a href="/lastnews/">Все новости</a></li>
                                    <li><a href="/social_projects/">Социальные проекты</a></li><li><a href="/society/">Общество</a></li><li><a href="/photoalbums/">Фотогалерея</a></li><li><a href="/tourism/">Туризм</a></li><li><a href="/medicina/">Медицина</a></li><li><a href="/education/">Образование</a></li><li><a href="/economy/">Экономика и бизнес</a></li><li><a href="/utilities/">ЖКХ</a></li><li><a href="/ecology/">Экология</a></li><li><a href="/culture/">Культура</a></li><li><a href="/policy/">Политика</a></li><li><a href="/sport/">Спорт</a></li><li><a href="/incidents/">Происшествия</a></li><li><a href="/date/">Даты</a></li><li><a href="/photofact/">Фотофакт</a></li><li><a href="/gibdd_inform/">ГИБДД информирует</a></li>
                                </ul>
                            </li>
                                  
                            <li><a href="/photoalbums/">Фотогалерея</a></li>
                            <!--<li><a href="">Полезная информация</a></li>-->
                        </ul>
                    </nav>
                    
                    <script type="text/javascript" src="//vk.com/js/api/openapi.js?150"></script>

<!-- VK Widget -->
<noindex><div id="vk_groups" rel="nofollow"></div></noindex>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 3, no_cover: 1}, 157185435);
</script>
<script type="text/javascript">
<!--
function doVote( event ){

	
	var vote_check = $('#dle-vote input:radio[name=vote_check]:checked').val();

	ShowLoading('');

	$.get(dle_root + "engine/ajax/vote.php", { vote_id: "31", vote_action: event, vote_check: vote_check, vote_skin: dle_skin }, function(data){

		HideLoading('');

		$("#vote-layer").fadeOut(500, function() {
			$(this).html(data);
			$(this).fadeIn(500);
		});

	});
}
//-->
</script><div id='vote-layer'><h4 style="margin:15px 0 0 0;">Опрос</h4>
<div id="votes" class="block" style="margin-bottom: 6px; padding:0 10px;">
	<div class="dcont">
		<p class="vtitle" style="margin:10px 0; clear:both;"><b>Считаете ли вы, что главы муниципалитетов должны избираться населением, а не назначаться руководством области?</b></p>
		<div class="dpad">
			<form method="post" name="vote" action=''>
			<div id="dle-vote"><div class="vote"><input id="vote_check0" name="vote_check" type="radio" checked="checked" value="0" /><label for="vote_check0"> Да</label></div><div class="vote"><input id="vote_check1" name="vote_check" type="radio"  value="1" /><label for="vote_check1"> Нет</label></div><div class="vote"><input id="vote_check2" name="vote_check" type="radio"  value="2" /><label for="vote_check2"> Система назначений глав изначально была ошибкой областного правительства</label></div></div>
			<br />
			
			
				<input type="hidden" name="vote_action" value="vote" />
				<input type="hidden" name="vote_id" id="vote_id" value="31" />
				<div style="text-align:center;">
				<span class="fbutton"  onclick="doVote('vote'); return false;" ><a><b>Голосовать</b></a></span>&nbsp;<span class="fbutton" onclick="doVote('results'); return false;" ><a><b>Результаты</a></b></span>
				</div>
			</form>
			
			<div class="btl" style="margin:5px 0;">
			<form method="post" name="vote_result" action=''>
				<input type="hidden" name="vote_action" value="results" />
				<input type="hidden" name="vote_id" value="31" />
				<span class="fbutton"  style="width:100%;" onclick="ShowAllVotes(); return false;" ><a  style="width:100%;"><b style="width:100%; text-align:center;">Все опросы</a></b></span>
			</form>
		</div>
		</div>
	</div>
	<div class="dbtm">&nbsp;</div>
</div></div>

<img src="/uploads/ads/diabaz/diabaz.gif" style="width:200px; margin:10px auto; display:block; border:1px solid #ccc;" />

                    <section id="comments_prev">
                        <h4>Комментарии</h4>
                        <p class="link"><a href="/society/11636-v-kyshtyme-podorozhaet-proezd-v-marshrutkah.html">В Кыштыме подорожает проезд в маршрутках</a> (Антошка)</p><div><img src="/uploads/fotos/13217994361751.jpg" /><br /></div><p>Каждый год перевозчики ноют,&shy; что плата за поезд не покрывает их расходы и тем самым они работают себе в убыток.&shy; Но почему-то маршруток в нашем городе меньше не становится,&shy; выживают как-то перевозчики.&shy; <a href="/society/11636-v-kyshtyme-podorozhaet-proezd-v-marshrutkah.html#comment" title="Добавить комментарий">>>></a></p><p class="link"><a href="/utilities/11613-v-kyshtyme-mama-s-chetyrehmesyachnoy-malyshkoy-na-rukah-upala-v-yamu-kotoruyu-gazoviki-ostavili-neprikrytoy.html">В Кыштыме мама с четырёхмесячной малышкой на руках упала в яму, которую газовики оставили неприкрытой</a> (Kardan)</p><div><img src="/templates/newkr/dleimages/noavatar.png" /><br /></div><p>Смотреть надо куда идешь.&shy; <a href="/utilities/11613-v-kyshtyme-mama-s-chetyrehmesyachnoy-malyshkoy-na-rukah-upala-v-yamu-kotoruyu-gazoviki-ostavili-neprikrytoy.html#comment" title="Добавить комментарий">>>></a></p><p class="link"><a href="/society/11604-v-kyshtyme-provedut-rassledovanie-zagadochnogo-poyavleniya-gumanoida.html">В Кыштыме проведут расследование загадочного появления гуманоида</a> (Kardan)</p><div><img src="/templates/newkr/dleimages/noavatar.png" /><br /></div><p>

Чего ты лично желаешь поиметь?&shy; И с какой целью интересуешься?&shy;&nbsp;

	 <a href="/society/11604-v-kyshtyme-provedut-rassledovanie-zagadochnogo-poyavleniya-gumanoida.html#comment" title="Добавить комментарий">>>></a></p><p class="link"><a href="/education/11629-vypusknica-iz-kyshtyma-nabrala-sto-ballov-za-ege-po-russkomu-yazyku.html">Выпускница из Кыштыма набрала сто баллов за ЕГЭ по русскому языку</a> (Леонид)</p><div><img src="/templates/newkr/dleimages/noavatar.png" /><br /></div><p>Скажите,&shy; занимались ли эти выпускники у репетиторов?&shy; Может,&shy; справедливости ради,&shy; и их фамилии нужно огласить?&shy; <a href="/education/11629-vypusknica-iz-kyshtyma-nabrala-sto-ballov-za-ege-po-russkomu-yazyku.html#comment" title="Добавить комментарий">>>></a></p><p class="link"><a href="/economy/11612-v-kyshtyme-gradoobrazuyuschee-predpriyatie-stanet-pervym-v-rossii-po-proizvodstvu-unikalnoy-folgi.html">В Кыштыме градообразующее предприятие станет первым в России по производству уникальной фольги</a> (Прохожий)</p><div><img src="/templates/newkr/dleimages/noavatar.png" /><br /></div><p>Чтобы выпускать фольгу,&shy; надо хотя бы понимать что это такое,&shy; для начала.&shy;

	 <a href="/economy/11612-v-kyshtyme-gradoobrazuyuschee-predpriyatie-stanet-pervym-v-rossii-po-proizvodstvu-unikalnoy-folgi.html#comment" title="Добавить комментарий">>>></a></p>
                        <p style="text-align:right;"><a href="/?do=lastcomments">Все комментарии</a></p>
                    </section>
                    <section id="afisha">
                        <h4>Городская афиша</h4>
                        <h5>30 июня 2019 года</h5><img src="/uploads/afisha/1560419104.jpg" /><p>В спортивно-туристическом центре «Провинция» в посёлке Слюдорудник состоятся соревнования по спортивному туризму на внедорожниках. <br /><strong>12:00 </strong></p>
                    </section>
                    <section>
                    <h4>Архив публикаций</h4>
                    <div id="calend">
                    <div id="calendar-layer"><table id="calendar" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('05','2019','right'); return false;" href="http://www.kr74.ru/2019/05/" title="Предыдущий месяц">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;Июнь 2019&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Пн</th><th class="workday">Вт</th><th class="workday">Ср</th><th class="workday">Чт</th><th class="workday">Пт</th><th class="weekday">Сб</th><th class="weekday">Вс</th></tr><tr><td colspan="5">&nbsp;</td><td  class="weekday" >1</td><td  class="weekday" >2</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://www.kr74.ru/2019/06/03/" title="Все публикации за 03 июня 2019">3</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.kr74.ru/2019/06/04/" title="Все публикации за 04 июня 2019">4</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.kr74.ru/2019/06/05/" title="Все публикации за 05 июня 2019">5</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.kr74.ru/2019/06/06/" title="Все публикации за 06 июня 2019">6</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.kr74.ru/2019/06/07/" title="Все публикации за 07 июня 2019">7</a></td><td  class="day-active" ><a class="day-active" href="http://www.kr74.ru/2019/06/08/" title="Все публикации за 08 июня 2019">8</a></td><td  class="weekday" >9</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://www.kr74.ru/2019/06/10/" title="Все публикации за 10 июня 2019">10</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.kr74.ru/2019/06/11/" title="Все публикации за 11 июня 2019">11</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.kr74.ru/2019/06/12/" title="Все публикации за 12 июня 2019">12</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.kr74.ru/2019/06/13/" title="Все публикации за 13 июня 2019">13</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.kr74.ru/2019/06/14/" title="Все публикации за 14 июня 2019">14</a></td><td  class="weekday" >15</td><td  class="weekday" >16</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://www.kr74.ru/2019/06/17/" title="Все публикации за 17 июня 2019">17</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.kr74.ru/2019/06/18/" title="Все публикации за 18 июня 2019">18</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.kr74.ru/2019/06/19/" title="Все публикации за 19 июня 2019">19</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.kr74.ru/2019/06/20/" title="Все публикации за 20 июня 2019">20</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.kr74.ru/2019/06/21/" title="Все публикации за 21 июня 2019">21</a></td><td  class="day-active" ><a class="day-active" href="http://www.kr74.ru/2019/06/22/" title="Все публикации за 22 июня 2019">22</a></td><td  class="weekday" >23</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://www.kr74.ru/2019/06/24/" title="Все публикации за 24 июня 2019">24</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.kr74.ru/2019/06/25/" title="Все публикации за 25 июня 2019">25</a></td><td  class="day day-current" >26</td><td  class="day" >27</td><td  class="day" >28</td><td  class="weekday" >29</td><td  class="weekday" >30</td></tr></table></div>
                    </div>
                    </section>
                </div>
                <div id="content">
                    
                        <div class="speedbar"><span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.kr74.ru/" itemprop="url"><span itemprop="title">Кыштымский рабочий</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.kr74.ru/society/" itemprop="url"><span itemprop="title">Общество</span></a></span> &raquo; В Кыштыме приостановлена работа почтового отделения</span></div>
                    
                    
                  <!--
                    <iframe src="/gha.php" width="100%" frameborder="0" id="gha2" scrolling="no"></iframe>
                    -->

<!--Блок баннеров 860х100-->





























<!--Конец блока баннеров 860х100-->

                    
                    
                        
                        <div id='dle-content'><article>
<div style="padding:10px;">
        
    <header><h1 style="margin:0 0 10px 0; color:#0d6863;">В Кыштыме приостановлена работа почтового отделения</h1></header>
    <p class="art_info" style="padding-left:17px;">
        Автор: <a onclick="ShowProfile('%D0%9A%D0%A0', 'http://www.kr74.ru/user/%D0%9A%D0%A0/', '0'); return false;" href="http://www.kr74.ru/user/%D0%9A%D0%A0/">КР</a> от <a href="http://www.kr74.ru/2019/06/25/" >Вчера, 18:43</a> Категория: <a href="http://www.kr74.ru/society/">Общество</a>
        
			
			
			<div class="ratebox3">
			<ul class="reset">
				<li><a href="#" onclick="doRate('minus', '11642'); return false;" ><img src="/templates/newkr/images/ratingminus.png" title="Не нравится" alt="Не нравится" style="width:14px;" /></a></li>
				<li><span id="ratig-layer-11642" class="ignore-select"><span class="ratingtypeplusminus ignore-select ratingzero" >0</span></span></li>
				<li><a href="#" onclick="doRate('plus', '11642'); return false;" ><img src="/templates/newkr/images/ratingplus.png" title="Нравится" alt="Нравится" style="width:14px;" /></a></li>
			</ul>
			</div>
			
    </p>
<div id="article">
    <p style="text-align: center;"><img title="" src="/uploads/posts/2019-06/1561470186_pisma-pochtoy-rossii.jpg" alt="" /></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>С сегодняшнего дня в почтовом отделении в районе Дальней Дачи приостановлена работа. Это связано с уходом на больничный начальника данного подразделения.&nbsp;</p>
<p>&nbsp;</p>
<p>Об этом сообщила&nbsp; начальник Кыштымского почтамта Татьяна Шуварина в письме на имя главы Кыштымского городского округа Людмилы Шеболаевой.</p>
<p>&nbsp;</p>
<p>При этом доставка корреспонденции и пенсий жителям Дальней Дачи будет осуществляться почтальоном согласно графику.</p>
<p>&nbsp;</p>
<p>Для получения иных услуг кыштымцам необходимо обращаться в другие отделения почтовой связи, находящиеся на территории городского округа.</p>
    <br /><iframe src="/gha.php" width="100%" frameborder="0" id="gha2" scrolling="no"></iframe>
</div>
<footer>
    
    <div class="related">
		  <div class="dtop"><span><b>Похожие публикации:</b></span></div><br />	
		  <ul class="reset">
		      <li><a href="http://www.kr74.ru/society/10023-pochtovikam-iz-kyshtyma-vruchili-nagrady-v-chest-professionalnogo-prazdnika.html">Почтовикам из Кыштыма вручили награды в честь профессионального праздника</a></li><li><a href="http://www.kr74.ru/society/9396-v-kyshtyme-sud-opravdal-eks-nachalnicu-pochtovogo-otdeleniya-kotoraya-obvinyalas-v-poluchenii-vzyatki.html">В Кыштыме суд оправдал экс-начальницу почтового отделения, которая обвинялась в получении взятки</a></li><li><a href="http://www.kr74.ru/society/6787-s-zavtrashnego-dnya-i-po-voskresene-pochtovye-otdeleniya-v-kyshtyme-i-poselkah-budut-rabotat-po-novomu-grafiku.html">С завтрашнего дня и по воскресенье почтовые отделения в Кыштыме и посёлках будут работать по новому графику</a></li><li><a href="http://www.kr74.ru/society/1517-festivalnye_taksi_rabotajut_do_nochi.html">Фестивальные такси работают до ночи</a></li><li><a href="http://www.kr74.ru/society/1373-pervoe_mesto_u_kyshtymskogo_pochtovika.html">Первое место у кыштымского почтовика</a></li>
		  </ul>
		  <br />
	 </div>
	 
	 <div class="tags_info">
        <p><strong>Теги:</strong> <span><a href="http://www.kr74.ru/tags/%D0%9A%D1%8B%D1%88%D1%82%D1%8B%D0%BC/">Кыштым</a></span> <span><a href="http://www.kr74.ru/tags/%D0%9F%D0%BE%D1%87%D1%82%D0%BE%D0%B2%D0%BE%D0%B5+%D0%BE%D1%82%D0%B4%D0%B5%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5/">Почтовое отделение</a></span> <span><a href="http://www.kr74.ru/tags/%D0%94%D0%B0%D0%BB%D1%8C%D0%BD%D1%8F%D1%8F+%D0%B4%D0%B0%D1%87%D0%B0/">Дальняя дача</a></span> <span><a href="http://www.kr74.ru/tags/%D0%92%D1%80%D0%B5%D0%BC%D0%B5%D0%BD%D0%BD%D0%BE+%D0%BD%D0%B5+%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%B0%D0%B5%D1%82/">Временно не работает</a></span></p>
    </div>
    <div class="views_info">
        <span class="argback"><a href="javascript:history.go(-1)"><b>Вернуться</b></a></span>
		  <span class="argviews"><span title="Просмотров: 292"><b>292</b></span></span>
		  <span class="argcoms"><a id="dle-comm-link" href="http://www.kr74.ru/society/11642-v-kyshtyme-priostanovlena-rabota-pochtovogo-otdeleniya.html#comment"><span title="Комментариев: 0"><b>0</b></span></a></span>
    </div>
    <noindex><div id="share_soc"  rel="nofollow">
    <h5 style="margin:10px 0 5px 0;">Поделиться публикацией</h5>
        <script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="//yastatic.net/share2/share.js"></script>
<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,twitter,telegram" data-counter=""></div>

    </div></noindex>
</div>
</footer>
<div style="padding:0 10px;">
<div class="pheading">
	<h3 class="lcol">Комментарии:</h3>
	<a class="addcombtn" href="#" onclick="$('#addcform').toggle();return false;"><b>Добавить</b></a>
	<div class="clr"></div>
</div>
<form  method="post" name="dle-comments-form" id="dle-comments-form" ><div id="addcform" class="baseform ignore-select" style="display:none;">
	<div style="margin:10px 0;overflow:hidden; text-align:center; font-size:12px;">
	
	</div>
		<table class="tableform">
			
			<tr>
				<td class="label">
					Имя:<span class="impot">*</span>
				</td>
				<td><input type="text" name="name" id="name" class="f_input" /></td>
			</tr>
			<tr>
				<td class="label">
					E-Mail:
				</td>
				<td><input type="text" name="mail" id="mail" class="f_input" /></td>
			</tr>
			
			<tr>
				<td class="label">
					Комментарий:
				</td>
				<td class="editorcomm"><style type="text/css">
.wseditor table td { 
	padding:0px;
	border:0;
}
</style>
    <div class="wseditor"><textarea id="comments" name="comments" rows="10" cols="50" class="ajaxwysiwygeditor"></textarea></div></td>
			</tr>
			
			
			<tr>
				<td class="label">
					Введите код: <span class="impot">*</span>
				</td>
				<td>
					<div><a onclick="reload(); return false;" title="Кликните на изображение чтобы обновить код, если он неразборчив" href="#"><span id="dle-captcha"><img src="/engine/modules/antibot/antibot.php" alt="Кликните на изображение чтобы обновить код, если он неразборчив" width="160" height="80" /></span></a></div>
					<div><input type="text" name="sec_code" id="sec_code" style="width:154px" class="f_input" /></div>
				</td>
			</tr>
			
			
		</table>
		<div class="fieldsubmit">
			<button type="submit" name="submit" class="fbutton"><span>Добавить</span></button>
		</div>
</div>
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="11642" /></form>
<!--dlenavigationcomments-->

<div id="dle-ajax-comments"></div>

<!--dlenavigationcomments-->
</div>
</article></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4841782194932786"
     data-ad-slot="4953986976"
     data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>                     
                    
                    
                        
<p class="message" style="text-align:center; clear:both; margin-top:15px;">Если вы нашли ошибку в тексте, выделите ее и нажмите Ctrl+Enter</p>
<!--<script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=tlda69104c9bb433f685b87a6a6fd0934634125ccc" type="text/javascript"></script>-->
<p style="text-align:center;"></p>

                    </div> 
                <div id="sidebar_right">
                    <nav>
                        <div id="social_buttons">
                            <a href="/index.php?action=cecutient"><div style="text-align:left; border:1px solid #ccc; box-shadow: 3px 3px 3px #000; overflow:hidden; padding:2px; margin:0 0 10px 0;">
                                <img src="/templates/newkr/images/c.png" style="float:left; width:32px; height:32px; border:none; box-shadow: none;" /><p style="text-align:center; font-size:15px;">Версия для слабовидящих</p>
                            </div></a>
                            <p>Мы в социальных сетях:</p>
                            <noindex><a href="http://vk.com/kr74_ru" rel="nofollow" target="_blank" title="ВКонтакте" onmouseover="this.style.opacity='0.5'" onmouseout="this.style.opacity='1'"><img src="/templates/newkr/images/vk.png" /></a> <a href="http://ok.ru/kr74ru" rel="nofollow" target="_blank" title="Одноклассники"><img src="/templates/newkr/images/ok.png" onmouseover="this.style.opacity='0.5'" onmouseout="this.style.opacity='1'" /></a>  <a href="https://www.facebook.com/kr74ru" rel="nofollow" target="_blank" title="Facebook"><img src="/templates/newkr/images/fb.png" onmouseover="this.style.opacity='0.5'" onmouseout="this.style.opacity='1'" /></a> <!--<a href="https://t.me/kr74ru" rel="nofollow" target="_blank" title="Telegram"><img src="/templates/newkr/images/telegram2.png" onmouseover="this.style.opacity='0.5'" onmouseout="this.style.opacity='1'" /></a>--></noindex>
                        </div>
                    </nav>
<!--Блок баннеров 160х100-->











                 

                    
 
<!--Конец блока баннеров 160х100--> 

             
                    <div style="overflow:hidden; margin:0; padding:0; width:160px; height:600px;" id="gvads">
                    <iframe src="/gva.php" width="160" height="600" frameborder="0" id="gva" scrolling="no"></iframe>
                </div>

                
                       
                
            </div>
        </section>
        <section>
            <footer>
                <div id="footer">
                <p style="text-align:right; padding-right:10px;"><a href="#top">Наверх</a></p>

<noindex><a href="http://top.mail.ru/jump?from=2723396" rel="nofollow"></noindex>
<img src="//top-fwz1.mail.ru/counter?id=2723396;t=617;l=1" 
style="border:0;" height="33" width="88" alt="Рейтинг@Mail.ru" /></a>
               
                
                    <script type="text/javascript">
document.write("<noindex><a href='http://www.liveinternet.ru/click' "+
"target='_blank' rel='nofollow'></noindex><img src='http://counter.yadro.ru/hit?t58.17;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='88' height='31'><\/a>")
</script> 

<a href="https://metrika.yandex.ru/stat/?id=30679913&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/30679913/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:30679913,lang:'ru'});return false}catch(e){}" /></a>



<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter30679913 = new Ya.Metrika({
                    id:30679913,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true,
                    trackHash:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/30679913" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<br /><a href="http://www.liveinternet.ru/stat/kr74.ru/index.html" target="_blank" rel="nofollow">Вход в статистику Liveinternet</a><br />
                    
За содержание и правдивость рекламных объявлений редакция ответственности не несёт. Справки у рекламодателя.<br />
                    При размещении материалов сайта на других ресурсах ссылка на сайт <a href="http://www.kr74.ru/">http://www.kr74.ru/</a> и письменное разрешение редакции обязательны.<br />
                    <big>&copy</big> АНО «Редакция газеты <a href="http://www.kr74.ru/">«Кыштымский рабочий»</a>, г. Кыштым, Челябинская область.<br />
                    Работает на <a href="http://dle-news.ru/" rel="nofollow" target="_blank">DLE</a>. Дизайн верстка и программирование <a href="http://vk.com/id209191045" rel="nofollow" target="_blank">Андрей Асафов</a><br />
                    2009-2019 год<br /><br />
                </div>
            </footer>
        </section>
    </div>
	<script type="text/javascript">
	$(document).ready(function(){
		var h=document.getElementById('gha').contentWindow.document.body.scrollHeight;
		$('#gha').attr('height',h);
		var h=document.getElementById('gha2').contentWindow.document.body.scrollHeight;
		$('#gha2').attr('height',h);
	});
	
	$(document).ready(function(){
        $('#y_videoblock').load(videoSize);
        function videoSize()
        {
            var videoblock=$(this, parent.document.body);
            var w_child=videoblock.width();
            var h_child=videoblock.height();
            var k=h_child/w_child;
            var w_parent=$('#article').width();
            var h_parent=Math.ceil(w_parent*k);
            $('#y_videoblock').attr({'width':w_parent, 'height':h_parent});
        }
    });
	</script>
    </body>
</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
