<!DOCTYPE html>
<html lang="ru-RU">
    <head>
        <script type="text/javascript" src="http://vk.com/js/api/share.js?93" charset="utf-8"></script> 
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>У жительницы Кыштыма малолетки повыдёргивали ещё не выросшую морковь</title>
<meta name="description" content="В полицию обратилась 71-летняя женщина, проживающая в одном из частных домов на улице Крестьянской. По её словам, соседи видели, как двое мальчишек лет 11-12 залезли к ней в огород. " />
<meta name="keywords" content="Кыштым, кража, полиция, морковь" />
<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="Газета Кыштымский рабочий" />
<meta property="og:type" content="article" />
<meta property="og:title" content="У жительницы Кыштыма малолетки повыдёргивали ещё не выросшую морковь" />
<meta property="og:url" content="http://www.kr74.ru/incidents/8389-u-zhitelnicy-kyshtyma-maloletki-povydergivali-esche-ne-vyrosshuyu-morkov.html" />
<meta name="news_keywords" content="Кыштым, кража, полиция, морковь" />
<meta property="og:image" content="http://www.kr74.ru/uploads/posts/2017-07/1500277801_3.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="http://www.kr74.ru/engine/opensearch.php" title="Газета Кыштымский рабочий" />
<link rel="alternate" type="application/rss+xml" title="Газета Кыштымский рабочий" href="http://www.kr74.ru/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/masha/masha.js"></script>
<script type="text/javascript" src="/engine/editor/scripts/language/ru/editor_lang.js"></script>
<script type="text/javascript" src="/engine/editor/scripts/innovaeditor.js"></script>
        <link rel="stylesheet" type="text/css" href="/templates/newkr/css/style.css" />
        <link href="/templates/newkr/css/dcaccordion.css" rel="stylesheet" type="text/css" />
        <link href="/templates/newkr/css/skins/grey.css" rel="stylesheet" type="text/css" />
        <link rel="stylesheet" type="text/css" href="/templates/newkr/css/bluetabs.css" />
        <link rel="stylesheet" type="text/css" href="/templates/newkr/css/liMarquee.css" />
        <link rel="stylesheet" type="text/css" href="/templates/newkr/css/flexslider.css" />
        <link media="screen" href="/templates/newkr/css/engine.css" type="text/css" rel="stylesheet" />
        <link rel="shortcut icon" href="/templates/newkr/images/icon.ico" />
        <link rel="canonical" href="http://http:www.kr74.ru/incidents/8389-u-zhitelnicy-kyshtyma-maloletki-povydergivali-esche-ne-vyrosshuyu-morkov.html" />
        
        
        
        
        <script type="text/javascript" src="/templates/newkr/js/dropdowntabs.js"></script>
        <script type="text/javascript" src="/templates/newkr/js/jquery.liMarquee.js"></script>
        <script type="text/javascript" src="/templates/newkr/js/jquery.flexslider.js"></script>
        <script type="text/javascript" src="/templates/newkr/js/jquery.flexslider-min.js"></script>
        <script type="text/javascript" src="/templates/newkr/js/jquery.cookie.js"></script>
        <script type="text/javascript" src="/templates/newkr/js/jquery.hoverIntent.minified.js"></script>
        <script type="text/javascript" src="/templates/newkr/js/jquery.dcjqaccordion.2.7.min.js"></script>
        <script type="text/javascript" src="/templates/newkr/js/libs.js"></script>
        
        <!--[if lt IE 9]><meta http-equiv="refresh" content="0; url=/old_ie.html"><![endif]-->
        <script type="text/javascript">
           $(window).load(function(){
           $('.str').liMarquee();
           });
        </script>
        <script type="text/javascript">
        $(window).load(function() {
  $('.flexslider').flexslider({
    animation: "fade",
    pauseOnHover: true,
    controlNav: "thumbnails"
  });
});
</script>



        
        
        
        <script type="text/javascript">
$(document).ready(function($){
					$('#accordion-2').dcAccordion({
						eventType: 'click',
						autoClose: false,
						saveState: true,
						disableLink: true,
						speed: 'fast',
						classActive: 'test',
						showCount: false
					});
});
</script>
    </head>
    <body >
    <script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'newkr';
var dle_wysiwyg    = '1';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
jQuery(function($){

function show_comeditor( root ) {
	var use_br = false;
	var use_div = true;

	oUtil.initializeEditor("ajaxwysiwygeditor",  {
		width: "100%", 
		height: "250", 
		css: root + "engine/editor/scripts/style/default.css",
		useBR: use_br,
		useDIV: use_div,
		groups:[
			["grpEdit1", "", ["Bold", "Italic", "Underline", "Strikethrough", "ForeColor"]],
			["grpEdit2", "", ["JustifyLeft", "JustifyCenter", "JustifyRight", "JustifyFull", "Bullets", "Numbering"]],
			["grpEdit3", "", ["LinkDialog", "DLELeech","DLESmiles", "DLEQuote", "DLEHide"]]
	    ],
		arrCustomButtons:[
			["DLESmiles", "modalDialog('"+ root +"engine/editor/emotions.php',350,290)", "Вставка смайликов", "btnEmoticons.gif"],
			["DLEQuote", "DLEcustomTag('[quote]', '[/quote]')", "Вставка цитаты", "dle_quote.gif"],
			["DLEHide", "DLEcustomTag('[hide]', '[/hide]')", "Скрытый текст", "dle_hide.gif"],
			["DLELeech", "DLEcustomTag('[leech=http://]', '[/leech]')", "Вставка защищённой ссылки", "dle_leech.gif"]
		]
		}
	);	
};

show_comeditor(dle_root);

$('#dle-comments-form').submit(function() {
	doAddComments();
	return false;
});
FastSearch();
});
//-->
</script>
    <a name="top" id="top"></a>
    <!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "2723396", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2723396;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

    <div id="wrapper">


<a href="http://avto-real.lada.ru/ds/cars/xray/hatchback/about.html?utm_source=kr74&utm_campaign=OMD_Lada" target=_blank"><img src="/uploads/ads/autoreal/x-ray.gif" style="width:100%; display:block; margin:0 auto;" /></a>







        <section>
            <nav>
                <div  id="top">
                    <div id="top_right">
                        

    <a href="#" onclick="document.getElementById('loginform').style.display='block'">Вход</a><a href="http://www.kr74.ru/index.php?do=register">Регистрация</a>
    <div id="loginform">
    
        <form method="post" action="">
            <strong>Логин</strong><br />
            <input type="text" name="login_name" id="login_name" /><br />
            <strong>Пароль</strong> (<a href="http://www.kr74.ru/index.php?do=lostpassword">Забыли?</a>)<br />
            <input type="password" name="login_password" id="login_password" /><br />
            <input type="checkbox" name="login_not_save" id="login_not_save" value="1"/>&nbsp;Чужой компьютер<br />
            <strong>Или используйте:</strong><br />
            <div id="soc_auth">
                <a href="https://oauth.vk.com/authorize?client_id=5138378&amp;redirect_uri=http%3A%2F%2Fwww.kr74.ru%2Findex.php%3Fdo%3Dauth-social%26provider%3Dvk&amp;scope=offline%2Cwall%2Cemail&amp;state=d10f67b5e845715de36043ddc68a94ba&amp;response_type=code" target="_blank"><img src="/templates/newkr/images/vk.png" onclick="document.getElementById('loginform').style.display='none'" onmouseover="this.style.opacity='0.5'" onmouseout="this.style.opacity='1'" /></a><a href="https://connect.ok.ru/oauth/authorize?client_id=1234791680&amp;redirect_uri=http%3A%2F%2Fwww.kr74.ru%2Findex.php%3Fdo%3Dauth-social%26provider%3Dod&amp;state=d10f67b5e845715de36043ddc68a94ba&amp;response_type=code" target="_blank"><img src="/templates/newkr/images/ok.png" onclick="document.getElementById('loginform').style.display='none'" onmouseover="this.style.opacity='0.5'" onmouseout="this.style.opacity='1'" /></a><a href="https://www.facebook.com/dialog/oauth?client_id=137157399979186&amp;redirect_uri=http%3A%2F%2Fwww.kr74.ru%2Findex.php%3Fdo%3Dauth-social%26provider%3Dfc&amp;scope=public_profile%2Cemail&amp;display=popup&amp;state=d10f67b5e845715de36043ddc68a94ba&amp;response_type=code" target="_blank"><img src="/templates/newkr/images/fb.png" onclick="document.getElementById('loginform').style.display='none'" onmouseover="this.style.opacity='0.5'" onmouseout="this.style.opacity='1'" /></a><a href="https://connect.mail.ru/oauth/authorize?client_id=739245&amp;redirect_uri=http%3A%2F%2Fwww.kr74.ru%2Findex.php%3Fdo%3Dauth-social%26provider%3Dmailru&amp;state=d10f67b5e845715de36043ddc68a94ba&amp;response_type=code" target="_blank"><img src="/templates/newkr/images/mymail.png" onclick="document.getElementById('loginform').style.display='none'" onmouseover="this.style.opacity='0.5'" onmouseout="this.style.opacity='1'" /></a>
				</div>
            <button onclick="submit();" type="submit" title="Войти"><span>Войти</span></button> <input type="button" value="Закрыть" onclick="document.getElementById('loginform').style.display='none'" />
            <input name="login" type="hidden" id="login" value="submit" />
        </form>
    </div>

                    </div>
                    <div id="top_center">
                        <form action="http://www.google.ru/cse" id="cse-search-box"  target="_blank">
                            <input type="hidden" name="cx" value="partner-pub-6576937168911913:bs77ie-ctn5" />
                            <input type="hidden" name="ie" value="UTF-8" />
                            <input type="text" name="q" style="width:155px; height:15px;" class="q" />
                            <input type="submit" name="sa" value="&#x041f;&#x043e;&#x0438;&#x0441;&#x043a;" />
                        </form>
                    <script type="text/javascript" src="http://www.google.ru/cse/brand?form=cse-search-box&amp;lang=ru" defer="defer"></script>
                    </div>
                    <div id="top_left">
                        <a href="/">Главная</a><a href="/advertising.html">Реклама</a><a href="/subscribe.html">Подписка</a><a href="/archive.html">Архив PDF</a><a href="/contact.html">Контакты</a><a href="/newsexport/">RSS</a>
                    </div>
                </div>    
            </nav>
        </section>
        <section>
                 <div style="padding:10px 10px 0 10px;"> 
                    <div  class="str str_wrap">
                        <p><b style="color:#f00;">Внимание!</b> На сайте начат прием оплаты за подписку на газету «Кыштымский рабочий» с помощью банковских карт и электронных платежных систем. Подписку можно оформить  <a href="/subscribe.html">здесь</a>. <img src="/mod_img/bull.png" /> Уважаемые посетители. На сайте реализована авторизация через социальные сети. Нажмите &laquo;Вход&raquo; и выберите иконку своей сети. <img src="/mod_img/bull.png" /> </p>
                    </div>
                    
                 </div>
        <div id="container">
                <div id="sidebar_left">
                    <header>
                        <a href="/"><img src="/templates/newkr/images/krlogo.png" id="logo" alt="Кыштымский рабочий" /></a>
                    </header>
                    <p id="hours"></p>
                            <script type="text/javascript" src="/templates/newkr/js/datetime.js"></script>
                    <nav>
                    <div class="menu">
                        <ul  class="accordion"  id="accordion-2">
                            <li><a href="/lastnews/">Новости</a>
                                <ul>
                                    <li><a href="/lastnews/">Все новости</a></li>
                                    <li><a href="/society/">Общество</a></li><li><a href="/photoalbums/">Фотогалерея</a></li><li><a href="/tourism/">Туризм</a></li><li><a href="/medicina/">Медицина</a></li><li><a href="/education/">Образование</a></li><li><a href="/economy/">Экономика и бизнес</a></li><li><a href="/utilities/">ЖКХ</a></li><li><a href="/ecology/">Экология</a></li><li><a href="/culture/">Культура</a></li><li><a href="/policy/">Политика</a></li><li><a href="/sport/">Спорт</a></li><li><a href="/incidents/">Происшествия</a></li><li><a href="/date/">Даты</a></li><li><a href="/photofact/">Фотофакт</a></li><li><a href="/gibdd_inform/">ГИБДД информирует</a></li>
                                </ul>
                            </li>
                            <li><a href="/projects.html">Наши проекты</a>
                                <ul>
                                    <li><a href="/music.html">Музыкальные коллективы Кыштыма</a></li>
                                    <li><a href="/konkursy.html">Конкурсы</a></li>
                                </ul>    
                            </li>
                            <li><a href="/photoalbums/">Фотогалерея</a></li>
                            <!--<li><a href="">Полезная информация</a></li>-->
                        </ul>
                        </div>   
                        
                    </nav>
                    <section id="comments_prev">
                        <h4>Комментарии</h4>
                        <p class="link"><a href="/utilities/8381-v-kyshtyme-na-mostah-poyavyatsya-vertikalnye-zebry.html">В Кыштыме на мостах появятся вертикальные зебры</a> (Горожанин)</p><div><img src="/templates/newkr/dleimages/noavatar.png" /><br /></div><p>Дело,&shy; безусловно,&shy; нужное - местами уже и горизонтальных "зебр" не видно.&shy;
 А кое-где не видно и самих мостов - например,&shy; через "Кыштымку" по дороге на "Травакуль/&shy;Теренкуль" скоро совсем провалитс <a href="/utilities/8381-v-kyshtyme-na-mostah-poyavyatsya-vertikalnye-zebry.html#comment" title="Добавить комментарий">>>></a></p><p class="link"><a href="/tourism/8382-v-kyshtyme-poyavilas-novaya-dostoprimechatelnost-v-chest-osnovatelya-goroda.html">В Кыштыме появилась новая достопримечательность в честь основателя города</a> (Гость Гость)</p><div><img src="/templates/newkr/dleimages/noavatar.png" /><br /></div><p>Опять на школьниках выезжают.&shy; Бесплатный детский труд в нашем городе в почете&nbsp; <a href="/tourism/8382-v-kyshtyme-poyavilas-novaya-dostoprimechatelnost-v-chest-osnovatelya-goroda.html#comment" title="Добавить комментарий">>>></a></p><p class="link"><a href="/utilities/8362-kyshtym-vremenno-ostanetsya-bez-vody-togo-trebuet-tehnicheskiy-progress.html">Кыштым временно останется без воды – того требует технический прогресс</a> (Горожанин)</p><div><img src="/templates/newkr/dleimages/noavatar.png" /><br /></div><p>Администрация,&shy; наконец-то,&shy; занялась контролем социально-значимых проектов и предприятий - это,&shy; безусловно,&shy; прогресс.&shy; <a href="/utilities/8362-kyshtym-vremenno-ostanetsya-bez-vody-togo-trebuet-tehnicheskiy-progress.html#comment" title="Добавить комментарий">>>></a></p><p class="link"><a href="/economy/8357-v-kyshtym-postupyat-dengi-iz-oblastnogo-byudzheta-na-ryad-vazhnyh-proektov.html">В Кыштым поступят деньги из областного бюджета на ряд важных проектов</a> (Горожанин)</p><div><img src="/templates/newkr/dleimages/noavatar.png" /><br /></div><p>
Очень хочется верить,&shy; что эти 10 млн дойдут до наших дворов.&shy;
	

Действительно - зачем Кыштыму дороги?&shy;
	 <a href="/economy/8357-v-kyshtym-postupyat-dengi-iz-oblastnogo-byudzheta-na-ryad-vazhnyh-proektov.html#comment" title="Добавить комментарий">>>></a></p><p class="link"><a href="/utilities/8362-kyshtym-vremenno-ostanetsya-bez-vody-togo-trebuet-tehnicheskiy-progress.html">Кыштым временно останется без воды – того требует технический прогресс</a> (Radishev)</p><div><img src="/templates/newkr/dleimages/noavatar.png" /><br /></div><p>Не понял смысла названия статьи,&shy; причём тут монтаж водораспределительного устройства и прогресс.&shy; <a href="/utilities/8362-kyshtym-vremenno-ostanetsya-bez-vody-togo-trebuet-tehnicheskiy-progress.html#comment" title="Добавить комментарий">>>></a></p>
                        <p style="text-align:right;"><a href="/?do=lastcomments">Все комментарии</a></p>
                    </section>
                    <section id="afisha">
                        <h4>Городская афиша</h4>
                        
                    </section>
                    <section>
                    <h4>Архив публикаций</h4>
                    <div id="calend">
                    <div id="calendar-layer"><table id="calendar" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('06','2017','right'); return false;" href="http://www.kr74.ru/2017/06/" title="Предыдущий месяц">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;Июль 2017&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Пн</th><th class="workday">Вт</th><th class="workday">Ср</th><th class="workday">Чт</th><th class="workday">Пт</th><th class="weekday">Сб</th><th class="weekday">Вс</th></tr><tr><td colspan="5">&nbsp;</td><td  class="weekday" >1</td><td  class="weekday" >2</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://www.kr74.ru/2017/07/03/" title="Все публикации за 03 июля 2017">3</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.kr74.ru/2017/07/04/" title="Все публикации за 04 июля 2017">4</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.kr74.ru/2017/07/05/" title="Все публикации за 05 июля 2017">5</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.kr74.ru/2017/07/06/" title="Все публикации за 06 июля 2017">6</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.kr74.ru/2017/07/07/" title="Все публикации за 07 июля 2017">7</a></td><td  class="weekday" >8</td><td  class="day-active" ><a class="day-active" href="http://www.kr74.ru/2017/07/09/" title="Все публикации за 09 июля 2017">9</a></td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://www.kr74.ru/2017/07/10/" title="Все публикации за 10 июля 2017">10</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.kr74.ru/2017/07/11/" title="Все публикации за 11 июля 2017">11</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.kr74.ru/2017/07/12/" title="Все публикации за 12 июля 2017">12</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.kr74.ru/2017/07/13/" title="Все публикации за 13 июля 2017">13</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.kr74.ru/2017/07/14/" title="Все публикации за 14 июля 2017">14</a></td><td  class="weekday" >15</td><td  class="weekday" >16</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://www.kr74.ru/2017/07/17/" title="Все публикации за 17 июля 2017">17</a></td><td  class="day-active-v day-current" ><a class="day-active-v" href="http://www.kr74.ru/2017/07/18/" title="Все публикации за 18 июля 2017">18</a></td><td  class="day" >19</td><td  class="day" >20</td><td  class="day" >21</td><td  class="weekday" >22</td><td  class="weekday" >23</td></tr><tr><td  class="day" >24</td><td  class="day" >25</td><td  class="day" >26</td><td  class="day" >27</td><td  class="day" >28</td><td  class="weekday" >29</td><td  class="weekday" >30</td></tr><tr><td  class="day" >31</td><td colspan="6">&nbsp;</td></tr></table></div>
                    </div>
                    </section>
                </div>
                <div id="content">
                    
                        <div class="speedbar"><span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.kr74.ru/" itemprop="url"><span itemprop="title">Кыштымский рабочий</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.kr74.ru/incidents/" itemprop="url"><span itemprop="title">Происшествия</span></a></span> &raquo; У жительницы Кыштыма малолетки повыдёргивали ещё не выросшую морковь</span></div>
                    


<img src="/uploads/ads/eurostyle/eurostyle.jpg" style="width:100%; max-width:858px; border:1px solid #ccc;" />

					





                    




 


<a href="/advertising.html"><img src="/uploads/ads/adskr.jpg" style="width:100%; margin:10px auto; border:none;" /></a>

                    





<a href="https://vk.com/id428734056" target="_blank"><img src="/uploads/ads/meda/meda.gif" style="width:100%; margin:10px 0;" /></a>



                    
                    <!--
                    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; max-width:800px; margin:0 auto;"
     data-ad-client="ca-pub-6576937168911913"
     data-ad-slot="8447086117"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                    -->
                    
                        
                        <div id='dle-content'><article>
<div style="padding:10px;">
        
    <header><h1 style="margin:0 0 10px 0; color:#0d6863;">У жительницы Кыштыма малолетки повыдёргивали ещё не выросшую морковь</h1></header>
    <p class="art_info" style="padding-left:17px;">
        Автор: <a onclick="ShowProfile('%D0%9A%D0%A0', 'http://www.kr74.ru/user/%D0%9A%D0%A0/', '0'); return false;" href="http://www.kr74.ru/user/%D0%9A%D0%A0/">КР</a> от <a href="http://www.kr74.ru/2017/07/17/" >Вчера, 13:50</a> Категория: <a href="http://www.kr74.ru/incidents/">Происшествия</a>
        
			
			
			<div class="ratebox3">
			<ul class="reset">
				<li><a href="#" onclick="doRate('minus', '8389'); return false;" ><img src="/templates/newkr/images/ratingminus.png" title="Не нравится" alt="Не нравится" style="width:14px;" /></a></li>
				<li><span id="ratig-layer-8389" class="ignore-select"><span class="ratingtypeplusminus ignore-select ratingplus" >+1</span></span></li>
				<li><a href="#" onclick="doRate('plus', '8389'); return false;" ><img src="/templates/newkr/images/ratingplus.png" title="Нравится" alt="Нравится" style="width:14px;" /></a></li>
			</ul>
			</div>
			
    </p>
<div id="article">
    <p style="text-align: center;"><img title="" src="/uploads/posts/2017-07/1500277801_3.jpg" alt="" /></p>
<p>В полицию обратилась 71-летняя женщина, проживающая в одном из частных домов на улице Крестьянской. По её словам, соседи видели, как двое мальчишек лет 11-12 залезли к ней в огород. Они обчистили грядку с морковью, которую старушка только недавно прополола.</p>
<p>&nbsp;</p>
<p>Пенсионерка подсчитала количество пропавших морковок &ndash; ровно 100 штук. И оценила ущерб в 40 рублей.</p>
<p>&nbsp;</p>
<p>Как сказала сайту &laquo;КР&raquo; пресс-секретарь полиции Светлана Дятлова, по данному факту проводится проверка.</p>
<p>&nbsp;</p>
<p>С начала сезона это уже второй случай, когда с грядок кыштымцев пропадают ещё не созревшие корнеплоды. В конце июня в полицию обратилась жительница улицы Швейкина. В её огороде неизвестные выкопали 30 кустов картофеля.</p>
</div>
<footer>
    
    <div class="related">
		  <div class="dtop"><span><b>Похожие публикации:</b></span></div><br />	
		  <ul class="reset">
		      <li><a href="http://www.kr74.ru/incidents/8288-v-kyshtyme-uzhe-vykapyvayut-nesozrevshiy-kartofel.html">В Кыштыме уже выкапывают несозревший картофель</a></li><li><a href="http://www.kr74.ru/incidents/7496-v-kyshtyme-pohischeno-svarochnoe-oborudovanie.html">В Кыштыме похищено сварочное оборудование</a></li><li><a href="http://www.kr74.ru/incidents/7263-v-kyshtyme-kollektory-iz-za-dolga-v-dve-tysyachi-rubley-ispohabili-vorota-odnogo-iz-chastnyh-domov.html">В Кыштыме коллекторы из- за долга в две тысячи рублей испохабили ворота одного из частных домов</a></li><li><a href="http://www.kr74.ru/incidents/5866-s-delyanki-v-lesnom-massive-poselka-bolshie-egusty-pohitili-traktor.html">С делянки в лесном массиве посёлка  Большие Егусты похитили трактор</a></li><li><a href="http://www.kr74.ru/incidents/5664-sneg-esche-ne-soshel-a-kyshtymskiy-vor-uzhe-obralsya-kosit-travu.html">Снег ещё не сошёл, а кыштымский вор уже собрался косить траву</a></li>
		  </ul>
		  <br />
	 </div>
	 
	 <div class="tags_info">
        <p><strong>Теги:</strong> <span><a href="http://www.kr74.ru/tags/%D0%9A%D1%8B%D1%88%D1%82%D1%8B%D0%BC/">Кыштым</a></span> <span><a href="http://www.kr74.ru/tags/%D0%BA%D1%80%D0%B0%D0%B6%D0%B0/">кража</a></span> <span><a href="http://www.kr74.ru/tags/%D0%BF%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D1%8F/">полиция</a></span> <span><a href="http://www.kr74.ru/tags/%D0%BC%D0%BE%D1%80%D0%BA%D0%BE%D0%B2%D1%8C/">морковь</a></span></p>
    </div>
    <div class="views_info">
        <span class="argback"><a href="javascript:history.go(-1)"><b>Вернуться</b></a></span>
		  <span class="argviews"><span title="Просмотров: 468"><b>468</b></span></span>
		  <span class="argcoms"><a id="dle-comm-link" href="http://www.kr74.ru/incidents/8389-u-zhitelnicy-kyshtyma-maloletki-povydergivali-esche-ne-vyrosshuyu-morkov.html#comment"><span title="Комментариев: 0"><b>0</b></span></a></span>
    </div>
    <div id="share_soc">
        <!-- ВКонтакте -->
        <div class="button">
        <script type="text/javascript">
            document.write(VK.Share.button(false,{type: "round", text: "Поделиться"}));
        </script>
        </div>
        
        <!--Одноклассники-->
        <div id="ok_shareWidget"  class="button" ></div>
<script>
!function (d, id, did, st) {
  var js = d.createElement("script");
  js.src = "https://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertShareWidget(id,did,st);
      }, 0);
    }
  }};
  d.documentElement.appendChild(js);
}(document,"ok_shareWidget",document.URL,"{width:145,height:30,st:'rounded',sz:20,ck:1}");
</script>

<div class="button">
<script type="text/javascript" src="//yastatic.net/share/share.js" charset="utf-8"></script><div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="small" data-yashareQuickServices="facebook,moimir,twitter" data-yashareTheme="counter"></div>
</div>

    </div>
</div>
</footer>
<div style="padding:0 10px;">
<div class="pheading">
	<h3 class="lcol">Комментарии:</h3>
	<a class="addcombtn" href="#" onclick="$('#addcform').toggle();return false;"><b>Добавить</b></a>
	<div class="clr"></div>
</div>
<form  method="post" name="dle-comments-form" id="dle-comments-form" ><div id="addcform" class="baseform ignore-select" style="display:none;">

	<div style="margin:10px 0;overflow:hidden; text-align:center; font-size:12px;">
	Уважаемый посетитель. Вы зашли на сайт как незарегистрированный пользователь.<br />
	Ваше сообщение будет добавлено только после проверки модератором.<br />
		Для добавления комментариев без ожидания модерации <a href="#top"  onclick="document.getElementById('loginform').style.display='block'">Войдите</a> на сайт под своим логином или используйте 
		<div class="soc_buttons">
		<a href="https://oauth.vk.com/authorize?client_id=5138378&amp;redirect_uri=http%3A%2F%2Fwww.kr74.ru%2Findex.php%3Fdo%3Dauth-social%26provider%3Dvk&amp;scope=offline%2Cwall%2Cemail&amp;state=d10f67b5e845715de36043ddc68a94ba&amp;response_type=code" target="_blank"><img src="/templates/newkr/images/vk.png" onmouseover="this.style.opacity='0.5'" onmouseout="this.style.opacity='1'" /></a><a href="https://connect.ok.ru/oauth/authorize?client_id=1234791680&amp;redirect_uri=http%3A%2F%2Fwww.kr74.ru%2Findex.php%3Fdo%3Dauth-social%26provider%3Dod&amp;state=d10f67b5e845715de36043ddc68a94ba&amp;response_type=code" target="_blank"><img src="/templates/newkr/images/ok.png" onmouseover="this.style.opacity='0.5'" onmouseout="this.style.opacity='1'" /></a><a href="https://www.facebook.com/dialog/oauth?client_id=137157399979186&amp;redirect_uri=http%3A%2F%2Fwww.kr74.ru%2Findex.php%3Fdo%3Dauth-social%26provider%3Dfc&amp;scope=public_profile%2Cemail&amp;display=popup&amp;state=d10f67b5e845715de36043ddc68a94ba&amp;response_type=code" target="_blank"><img src="/templates/newkr/images/fb.png" onmouseover="this.style.opacity='0.5'" onmouseout="this.style.opacity='1'" /></a><a href="https://connect.mail.ru/oauth/authorize?client_id=739245&amp;redirect_uri=http%3A%2F%2Fwww.kr74.ru%2Findex.php%3Fdo%3Dauth-social%26provider%3Dmailru&amp;state=d10f67b5e845715de36043ddc68a94ba&amp;response_type=code" target="_blank"><img src="/templates/newkr/images/mymail.png" onmouseover="this.style.opacity='0.5'" onmouseout="this.style.opacity='1'" /></a>
		</div>
	</div>
	
		<table class="tableform">
			
			<tr>
				<td class="label">
					Имя:<span class="impot">*</span>
				</td>
				<td><input type="text" name="name" id="name" class="f_input" /></td>
			</tr>
			<tr>
				<td class="label">
					E-Mail:
				</td>
				<td><input type="text" name="mail" id="mail" class="f_input" /></td>
			</tr>
			
			<tr>
				<td class="label">
					Комментарий:
				</td>
				<td class="editorcomm"><style type="text/css">
.wseditor table td { 
	padding:0px;
	border:0;
}
</style>
    <div class="wseditor"><textarea id="comments" name="comments" rows="10" cols="50" class="ajaxwysiwygeditor"></textarea></div></td>
			</tr>
			
			
			<tr>
				<td class="label">
					Введите код: <span class="impot">*</span>
				</td>
				<td>
					<div><a onclick="reload(); return false;" title="Кликните на изображение чтобы обновить код, если он неразборчив" href="#"><span id="dle-captcha"><img src="/engine/modules/antibot/antibot.php" alt="Кликните на изображение чтобы обновить код, если он неразборчив" width="160" height="80" /></span></a></div>
					<div><input type="text" name="sec_code" id="sec_code" style="width:154px" class="f_input" /></div>
				</td>
			</tr>
			
			
		</table>
		<div class="fieldsubmit">
			<button type="submit" name="submit" class="fbutton"><span>Добавить</span></button>
		</div>
</div>
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="8389" /></form>
<!--dlenavigationcomments-->

<div id="dle-ajax-comments"></div>

<!--dlenavigationcomments-->
</div>
</article></div>
                    
                    
                    
                    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; max-width:800px; margin:0 auto;"
     data-ad-client="ca-pub-6576937168911913"
     data-ad-slot="8447086117"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                    
                        
<p class="message" style="text-align:center; clear:both; margin-top:15px;">Если вы нашли ошибку в тексте, выделите ее и нажмите Ctrl+Enter</p>

                    </div> 
                <div id="sidebar_right">
                    <nav>
                        <div id="social_buttons">
                            <a href="/index.php?action=cecutient"><div style="text-align:left; border:1px solid #ccc; box-shadow: 3px 3px 3px #000; overflow:hidden; padding:2px; margin:0 0 10px 0;">
                                <img src="/templates/newkr/images/c.png" style="float:left; width:32px; height:32px; border:none; box-shadow: none;" /><p style="text-align:center; font-size:15px;">Версия для слабовидящих</p>
                            </div></a>
                            <p>Мы в социальных сетях:</p>
                            <a href="http://vk.com/kr74ru" target="_blank" title="ВКонтакте" onmouseover="this.style.opacity='0.5'" onmouseout="this.style.opacity='1'"><img src="/templates/newkr/images/vk.png" /></a> <a href="http://ok.ru/kr74ru" target="_blank" title="Одноклассники"><img src="/templates/newkr/images/ok.png" onmouseover="this.style.opacity='0.5'" onmouseout="this.style.opacity='1'" /></a>  <a href="https://www.facebook.com/kr74ru" target="_blank" title="Facebook"><img src="/templates/newkr/images/fb.png" onmouseover="this.style.opacity='0.5'" onmouseout="this.style.opacity='1'" /></a> 
                        </div>
                    </nav>



<img src="/uploads/ads/vodoley/vodoley_vac.jpg" style="width:160px; margin:10px auto;" />




                    
                    <div onmouseover="this.style.display='block'" style="width:150px; position:absolute; z-index:7000; display:none; background:#fff; padding:5px; font-size:11px; box-shadow: 2px 2px 5px #000;" id="master_new">Подробнее в нашей группе ВКонтакте<br /><a href="https://vk.com/club136034814" target="_blank" />https://vk.com/club136034814</a></div><a href="https://vk.com/club136034814" target="_blank" /><img src="/uploads/ads/viking/stihl.gif" style="width:158px; margin:10px 0; border:1px solid #ccc;" onmouseover="document.getElementById('master_new').style.display='block'" onmouseout="document.getElementById('master_new').style.display='none'" onclick="document.getElementById('master_new').style.display='none'"/></a>
                    

                 
                    <div style="overflow:hidden; margin:0; padding:0; width:160px; height:600px;">
                    <script type="text/javascript">
                        google_ad_client = "pub-6576937168911913";
                        /* 160x600, создано 23.12.10 */
                        google_ad_slot = "3870303947";
                        google_ad_width = 160;
                        google_ad_height = 600;
                    </script>
                    <script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script><br />
                    </div>
                    <a href="http://cartoonbank.ru/" target="_blank"><img src="/templates/newkr/images/cartoonbank.jpg" /></a><br /><br />
                    <a href="http://ipoteka-74.ru/programma-jilie-dlya-rosssiyskoy-semyi/" target="_blank"><img src="/templates/newkr/images/ipoteka.jpg" /></a>
                </div>
                
                       
                
            </div>
        </section>
        <section>
            <footer>
                <div id="footer">
                <p style="text-align:right; padding-right:10px;"><a href="#top">Наверх</a></p>

<a href="http://top.mail.ru/jump?from=2723396">
<img src="//top-fwz1.mail.ru/counter?id=2723396;t=617;l=1" 
style="border:0;" height="33" width="88" alt="Рейтинг@Mail.ru" /></a>
               
                
                    <script type="text/javascript">
document.write("<a href='http://www.liveinternet.ru/click' "+
"target='_blank' rel='nofollow'><img src='http://counter.yadro.ru/hit?t58.17;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='88' height='31'><\/a>")
</script> 

<a href="https://metrika.yandex.ru/stat/?id=30679913&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/30679913/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:30679913,lang:'ru'});return false}catch(e){}" /></a>



<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter30679913 = new Ya.Metrika({
                    id:30679913,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true,
                    trackHash:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/30679913" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<br /><a href="http://www.liveinternet.ru/stat/kr74.ru/index.html" target="_blank" rel="nofollow">Вход в статистику Liveinternet</a><br />
                    
За содержание и правдивость рекламных объявлений редакция ответственности не несёт. Справки у рекламодателя.<br />
                    При размещении материалов сайта на других ресурсах ссылка на сайт <a href="http://www.kr74.ru/">http://www.kr74.ru/</a> и письменное разрешение редакции обязательны.<br />
                    <big>&copy</big> АНО «Редакция газеты <a href="http://www.kr74.ru/">«Кыштымский рабочий»</a>, г. Кыштым, Челябинская область.<br />
                    Работает на <a href="http://dle-news.ru/" target="_blank">DLE</a>. Дизайн верстка и программирование <a href="http://vk.com/id209191045" target="_blank">Андрей Асафов</a><br />
                    2009-2017 год<br /><br />
                </div>
            </footer>
        </section>
    </div>
    </body>
</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
