<!DOCTYPE html>
<html lang="ru-RU">
    <head>
        <script type="text/javascript" src="http://vk.com/js/api/share.js?93" charset="utf-8"></script> 
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>В Кыштыме работников радиозавода будут судить за хищение</title>
<meta name="description" content="Вчера прокуратурой города было направлено в суд уголовное дело о хищении. " />
<meta name="keywords" content="Кыштым, Прокуратура, Хищение с радиозавода, Кража, Кыштымводоканал, Радиозавод" />
<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="Газета Кыштымский рабочий" />
<meta property="og:type" content="article" />
<meta property="og:title" content="В Кыштыме работников радиозавода будут судить за хищение" />
<meta property="og:url" content="http://www.kr74.ru/incidents/8272-v-kyshtyme-rabotnikov-radiozavoda-budut-sudit-za-hischenie.html" />
<meta name="news_keywords" content="Кыштым, Прокуратура, Хищение с радиозавода, Кража, Кыштымводоканал, Радиозавод" />
<meta property="og:image" content="http://www.kr74.ru/uploads/posts/2017-06/1498202344_8242.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="http://www.kr74.ru/engine/opensearch.php" title="Газета Кыштымский рабочий" />
<link rel="alternate" type="application/rss+xml" title="Газета Кыштымский рабочий" href="http://www.kr74.ru/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/masha/masha.js"></script>
<script type="text/javascript" src="/engine/editor/scripts/language/ru/editor_lang.js"></script>
<script type="text/javascript" src="/engine/editor/scripts/innovaeditor.js"></script>
        <link rel="stylesheet" type="text/css" href="/templates/newkr/css/style.css" />
        <link href="/templates/newkr/css/dcaccordion.css" rel="stylesheet" type="text/css" />
        <link href="/templates/newkr/css/skins/grey.css" rel="stylesheet" type="text/css" />
        <link rel="stylesheet" type="text/css" href="/templates/newkr/css/bluetabs.css" />
        <link rel="stylesheet" type="text/css" href="/templates/newkr/css/liMarquee.css" />
        <link rel="stylesheet" type="text/css" href="/templates/newkr/css/flexslider.css" />
        <link media="screen" href="/templates/newkr/css/engine.css" type="text/css" rel="stylesheet" />
        <link rel="shortcut icon" href="/templates/newkr/images/icon.ico" />
        <link rel="canonical" href="http://http:www.kr74.ru/incidents/8272-v-kyshtyme-rabotnikov-radiozavoda-budut-sudit-za-hischenie.html" />
        
        
        
        
        <script type="text/javascript" src="/templates/newkr/js/dropdowntabs.js"></script>
        <script type="text/javascript" src="/templates/newkr/js/jquery.liMarquee.js"></script>
        <script type="text/javascript" src="/templates/newkr/js/jquery.flexslider.js"></script>
        <script type="text/javascript" src="/templates/newkr/js/jquery.flexslider-min.js"></script>
        <script type="text/javascript" src="/templates/newkr/js/jquery.cookie.js"></script>
        <script type="text/javascript" src="/templates/newkr/js/jquery.hoverIntent.minified.js"></script>
        <script type="text/javascript" src="/templates/newkr/js/jquery.dcjqaccordion.2.7.min.js"></script>
        <script type="text/javascript" src="/templates/newkr/js/libs.js"></script>
        
        <!--[if lt IE 9]><meta http-equiv="refresh" content="0; url=/old_ie.html"><![endif]-->
        <script type="text/javascript">
           $(window).load(function(){
           $('.str').liMarquee();
           });
        </script>
        <script type="text/javascript">
        $(window).load(function() {
  $('.flexslider').flexslider({
    animation: "fade",
    pauseOnHover: true,
    controlNav: "thumbnails"
  });
});
</script>



        
        
        
        <script type="text/javascript">
$(document).ready(function($){
					$('#accordion-2').dcAccordion({
						eventType: 'click',
						autoClose: false,
						saveState: true,
						disableLink: true,
						speed: 'fast',
						classActive: 'test',
						showCount: false
					});
});
</script>
    </head>
    <body >
    <script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'newkr';
var dle_wysiwyg    = '1';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
jQuery(function($){

function show_comeditor( root ) {
	var use_br = false;
	var use_div = true;

	oUtil.initializeEditor("ajaxwysiwygeditor",  {
		width: "100%", 
		height: "250", 
		css: root + "engine/editor/scripts/style/default.css",
		useBR: use_br,
		useDIV: use_div,
		groups:[
			["grpEdit1", "", ["Bold", "Italic", "Underline", "Strikethrough", "ForeColor"]],
			["grpEdit2", "", ["JustifyLeft", "JustifyCenter", "JustifyRight", "JustifyFull", "Bullets", "Numbering"]],
			["grpEdit3", "", ["LinkDialog", "DLELeech","DLESmiles", "DLEQuote", "DLEHide"]]
	    ],
		arrCustomButtons:[
			["DLESmiles", "modalDialog('"+ root +"engine/editor/emotions.php',350,290)", "Вставка смайликов", "btnEmoticons.gif"],
			["DLEQuote", "DLEcustomTag('[quote]', '[/quote]')", "Вставка цитаты", "dle_quote.gif"],
			["DLEHide", "DLEcustomTag('[hide]', '[/hide]')", "Скрытый текст", "dle_hide.gif"],
			["DLELeech", "DLEcustomTag('[leech=http://]', '[/leech]')", "Вставка защищённой ссылки", "dle_leech.gif"]
		]
		}
	);	
};

show_comeditor(dle_root);

$('#dle-comments-form').submit(function() {
	doAddComments();
	return false;
});
FastSearch();
});
//-->
</script>
    <a name="top" id="top"></a>
    <!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "2723396", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2723396;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

    <div id="wrapper">


<a href="http://avto-real.lada.ru/ds/cars/vesta/sedan/about.html" target=_blank"><img src="/uploads/ads/autoreal/x-ray.gif" style="width:100%; display:block; margin:0 auto;" /></a>





    




        <section>
            <nav>
                <div  id="top">
                    <div id="top_right">
                        

    <a href="#" onclick="document.getElementById('loginform').style.display='block'">Вход</a><a href="http://www.kr74.ru/index.php?do=register">Регистрация</a>
    <div id="loginform">
    
        <form method="post" action="">
            <strong>Логин</strong><br />
            <input type="text" name="login_name" id="login_name" /><br />
            <strong>Пароль</strong> (<a href="http://www.kr74.ru/index.php?do=lostpassword">Забыли?</a>)<br />
            <input type="password" name="login_password" id="login_password" /><br />
            <input type="checkbox" name="login_not_save" id="login_not_save" value="1"/>&nbsp;Чужой компьютер<br />
            <strong>Или используйте:</strong><br />
            <div id="soc_auth">
                <a href="https://oauth.vk.com/authorize?client_id=5138378&amp;redirect_uri=http%3A%2F%2Fwww.kr74.ru%2Findex.php%3Fdo%3Dauth-social%26provider%3Dvk&amp;scope=offline%2Cwall%2Cemail&amp;state=994b8abc332278fa97e99e3431c64f33&amp;response_type=code" target="_blank"><img src="/templates/newkr/images/vk.png" onclick="document.getElementById('loginform').style.display='none'" onmouseover="this.style.opacity='0.5'" onmouseout="this.style.opacity='1'" /></a><a href="https://connect.ok.ru/oauth/authorize?client_id=1234791680&amp;redirect_uri=http%3A%2F%2Fwww.kr74.ru%2Findex.php%3Fdo%3Dauth-social%26provider%3Dod&amp;state=994b8abc332278fa97e99e3431c64f33&amp;response_type=code" target="_blank"><img src="/templates/newkr/images/ok.png" onclick="document.getElementById('loginform').style.display='none'" onmouseover="this.style.opacity='0.5'" onmouseout="this.style.opacity='1'" /></a><a href="https://www.facebook.com/dialog/oauth?client_id=137157399979186&amp;redirect_uri=http%3A%2F%2Fwww.kr74.ru%2Findex.php%3Fdo%3Dauth-social%26provider%3Dfc&amp;scope=public_profile%2Cemail&amp;display=popup&amp;state=994b8abc332278fa97e99e3431c64f33&amp;response_type=code" target="_blank"><img src="/templates/newkr/images/fb.png" onclick="document.getElementById('loginform').style.display='none'" onmouseover="this.style.opacity='0.5'" onmouseout="this.style.opacity='1'" /></a><a href="https://connect.mail.ru/oauth/authorize?client_id=739245&amp;redirect_uri=http%3A%2F%2Fwww.kr74.ru%2Findex.php%3Fdo%3Dauth-social%26provider%3Dmailru&amp;state=994b8abc332278fa97e99e3431c64f33&amp;response_type=code" target="_blank"><img src="/templates/newkr/images/mymail.png" onclick="document.getElementById('loginform').style.display='none'" onmouseover="this.style.opacity='0.5'" onmouseout="this.style.opacity='1'" /></a>
				</div>
            <button onclick="submit();" type="submit" title="Войти"><span>Войти</span></button> <input type="button" value="Закрыть" onclick="document.getElementById('loginform').style.display='none'" />
            <input name="login" type="hidden" id="login" value="submit" />
        </form>
    </div>

                    </div>
                    <div id="top_center">
                        <form action="http://www.google.ru/cse" id="cse-search-box"  target="_blank">
                            <input type="hidden" name="cx" value="partner-pub-6576937168911913:bs77ie-ctn5" />
                            <input type="hidden" name="ie" value="UTF-8" />
                            <input type="text" name="q" style="width:155px; height:15px;" class="q" />
                            <input type="submit" name="sa" value="&#x041f;&#x043e;&#x0438;&#x0441;&#x043a;" />
                        </form>
                    <script type="text/javascript" src="http://www.google.ru/cse/brand?form=cse-search-box&amp;lang=ru" defer="defer"></script>
                    </div>
                    <div id="top_left">
                        <a href="/">Главная</a><a href="/advertising.html">Реклама</a><a href="/subscribe.html">Подписка</a><a href="/archive.html">Архив PDF</a><a href="/contact.html">Контакты</a><a href="/newsexport/">RSS</a>
                    </div>
                </div>    
            </nav>
        </section>
        <section>
                 <div style="padding:10px 10px 0 10px;"> 
                    <div  class="str str_wrap">
                        <p><b style="color:#f00;">Внимание!</b> На сайте начат прием оплаты за подписку на газету «Кыштымский рабочий» с помощью банковских карт и электронных платежных систем. Подписку можно оформить  <a href="/subscribe.html">здесь</a>. <img src="/mod_img/bull.png" /> Уважаемые посетители. На сайте реализована авторизация через социальные сети. Нажмите &laquo;Вход&raquo; и выберите иконку своей сети. <img src="/mod_img/bull.png" /> </p>
                    </div>
                    
                 </div>
        <div id="container">
                <div id="sidebar_left">
                    <header>
                        <a href="/"><img src="/templates/newkr/images/krlogo.png" id="logo" alt="Кыштымский рабочий" /></a>
                    </header>
                    <p id="hours"></p>
                            <script type="text/javascript" src="/templates/newkr/js/datetime.js"></script>
                    <nav>
                    <div class="menu">
                        <ul  class="accordion"  id="accordion-2">
                            <li><a href="/lastnews/">Новости</a>
                                <ul>
                                    <li><a href="/lastnews/">Все новости</a></li>
                                    <li><a href="/society/">Общество</a></li><li><a href="/photoalbums/">Фотогалерея</a></li><li><a href="/tourism/">Туризм</a></li><li><a href="/medicina/">Медицина</a></li><li><a href="/education/">Образование</a></li><li><a href="/economy/">Экономика и бизнес</a></li><li><a href="/utilities/">ЖКХ</a></li><li><a href="/ecology/">Экология</a></li><li><a href="/culture/">Культура</a></li><li><a href="/policy/">Политика</a></li><li><a href="/sport/">Спорт</a></li><li><a href="/incidents/">Происшествия</a></li><li><a href="/date/">Даты</a></li><li><a href="/photofact/">Фотофакт</a></li><li><a href="/gibdd_inform/">ГИБДД информирует</a></li>
                                </ul>
                            </li>
                            <li><a href="/projects.html">Наши проекты</a>
                                <ul>
                                    <li><a href="/music.html">Музыкальные коллективы Кыштыма</a></li>
                                    <li><a href="/konkursy.html">Конкурсы</a></li>
                                </ul>    
                            </li>
                            <li><a href="/photoalbums/">Фотогалерея</a></li>
                            <!--<li><a href="">Полезная информация</a></li>-->
                        </ul>
                        </div>
                        
         
                        
                    </nav>
                    <section id="comments_prev">
                        <h4>Комментарии</h4>
                        <p class="link"><a href="/utilities/8273-teplosnabzhayuschaya-organizaciya-reshila-ostavit-zhiteley-kyshtyma-bez-goryachego-vodosnabzheniya.html">Теплоснабжающая организация решила оставить жителей Кыштыма без горячего водоснабжения</a> (Фигище)</p><div><img src="/templates/newkr/dleimages/noavatar.png" /><br /></div><p>
Конечно не она!&shy; Это же всё было ещё при Обаме!&shy; <a href="/utilities/8273-teplosnabzhayuschaya-organizaciya-reshila-ostavit-zhiteley-kyshtyma-bez-goryachego-vodosnabzheniya.html#comment" title="Добавить комментарий">>>></a></p><p class="link"><a href="/utilities/8273-teplosnabzhayuschaya-organizaciya-reshila-ostavit-zhiteley-kyshtyma-bez-goryachego-vodosnabzheniya.html">Теплоснабжающая организация решила оставить жителей Кыштыма без горячего водоснабжения</a> (Radishev)</p><div><img src="/templates/newkr/dleimages/noavatar.png" /><br /></div><p>Думаю,&shy; жителей нижнего Кыштыма ждут ещё ряд неприятных новостей от теплоснабжающей организации.&shy; Но какова администрация,&shy; переобулась на ходу,&shy; оказывается она уже и не она завела в город новых поставщи <a href="/utilities/8273-teplosnabzhayuschaya-organizaciya-reshila-ostavit-zhiteley-kyshtyma-bez-goryachego-vodosnabzheniya.html#comment" title="Добавить комментарий">>>></a></p><p class="link"><a href="/ecology/8265-iz-za-razliva-hlora-v-kyshtyme-pogibayut-sady-i-ogorody.html">Из-за разлива хлора в Кыштыме погибают сады и огороды</a> (Dfg)</p><div><img src="/templates/newkr/dleimages/noavatar.png" /><br /></div><p>А чем же занимались наши спасатели целых 5 часов.&shy; За это время весь жидкий хлор вытек и можно было и не увозить уже.&shy; Хлор же есть и на очистных,&shy; и такая авария может случиться и в гораздо больших масш <a href="/ecology/8265-iz-za-razliva-hlora-v-kyshtyme-pogibayut-sady-i-ogorody.html#comment" title="Добавить комментарий">>>></a></p><p class="link"><a href="/culture/8257-pered-vezdom-v-kyshtym-artistov-iz-chehii-vstretili-hlebom-solyu.html">Перед въездом в Кыштым артистов из Чехии встретили хлебом-солью</a> (Elena Scobeyus)</p><div><img src="/templates/newkr/dleimages/noavatar.png" /><br /></div><p>
Спасибо за замечание!&shy; Исправили ошибку.&shy; <a href="/culture/8257-pered-vezdom-v-kyshtym-artistov-iz-chehii-vstretili-hlebom-solyu.html#comment" title="Добавить комментарий">>>></a></p><p class="link"><a href="/society/8247-v-kyshtyme-vladelcy-marshrutnyh-taksi-prosyat-vlast-uvelichit-dlya-passazhirov-stoimost-proezda.html">В Кыштыме владельцы маршрутных такси просят власть увеличить для пассажиров стоимость проезда</a> (Radishev)</p><div><img src="/templates/newkr/dleimages/noavatar.png" /><br /></div><p>Ну,&shy; если специалисты администрации посчитали,&shy; и пришли к выводу,&shy; что 20 руб.&shy; вполне достаточно,&shy; то почему бы администрации не заняться пассажироперевозками в Кыштыме,&shy; и своим положительным примером по <a href="/society/8247-v-kyshtyme-vladelcy-marshrutnyh-taksi-prosyat-vlast-uvelichit-dlya-passazhirov-stoimost-proezda.html#comment" title="Добавить комментарий">>>></a></p>
                        <p style="text-align:right;"><a href="/?do=lastcomments">Все комментарии</a></p>
                    </section>
                    <section id="afisha">
                        <h4>Городская афиша</h4>
                        
                    </section>
                    <section>
                    <h4>Архив публикаций</h4>
                    <div id="calend">
                    <div id="calendar-layer"><table id="calendar" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('05','2017','right'); return false;" href="http://www.kr74.ru/2017/05/" title="Предыдущий месяц">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;Июнь 2017&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Пн</th><th class="workday">Вт</th><th class="workday">Ср</th><th class="workday">Чт</th><th class="workday">Пт</th><th class="weekday">Сб</th><th class="weekday">Вс</th></tr><tr><td colspan="3">&nbsp;</td><td  class="day-active-v" ><a class="day-active-v" href="http://www.kr74.ru/2017/06/01/" title="Все публикации за 01 июня 2017">1</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.kr74.ru/2017/06/02/" title="Все публикации за 02 июня 2017">2</a></td><td  class="day-active" ><a class="day-active" href="http://www.kr74.ru/2017/06/03/" title="Все публикации за 03 июня 2017">3</a></td><td  class="weekday" >4</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://www.kr74.ru/2017/06/05/" title="Все публикации за 05 июня 2017">5</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.kr74.ru/2017/06/06/" title="Все публикации за 06 июня 2017">6</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.kr74.ru/2017/06/07/" title="Все публикации за 07 июня 2017">7</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.kr74.ru/2017/06/08/" title="Все публикации за 08 июня 2017">8</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.kr74.ru/2017/06/09/" title="Все публикации за 09 июня 2017">9</a></td><td  class="day-active" ><a class="day-active" href="http://www.kr74.ru/2017/06/10/" title="Все публикации за 10 июня 2017">10</a></td><td  class="day-active" ><a class="day-active" href="http://www.kr74.ru/2017/06/11/" title="Все публикации за 11 июня 2017">11</a></td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://www.kr74.ru/2017/06/12/" title="Все публикации за 12 июня 2017">12</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.kr74.ru/2017/06/13/" title="Все публикации за 13 июня 2017">13</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.kr74.ru/2017/06/14/" title="Все публикации за 14 июня 2017">14</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.kr74.ru/2017/06/15/" title="Все публикации за 15 июня 2017">15</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.kr74.ru/2017/06/16/" title="Все публикации за 16 июня 2017">16</a></td><td  class="weekday" >17</td><td  class="weekday" >18</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://www.kr74.ru/2017/06/19/" title="Все публикации за 19 июня 2017">19</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.kr74.ru/2017/06/20/" title="Все публикации за 20 июня 2017">20</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.kr74.ru/2017/06/21/" title="Все публикации за 21 июня 2017">21</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.kr74.ru/2017/06/22/" title="Все публикации за 22 июня 2017">22</a></td><td  class="day-active-v day-current" ><a class="day-active-v" href="http://www.kr74.ru/2017/06/23/" title="Все публикации за 23 июня 2017">23</a></td><td  class="weekday" >24</td><td  class="weekday" >25</td></tr><tr><td  class="day" >26</td><td  class="day" >27</td><td  class="day" >28</td><td  class="day" >29</td><td  class="day" >30</td><td colspan="2">&nbsp;</td></tr></table></div>
                    </div>
                    </section>
                </div>
                <div id="content">
                    
                        <div class="speedbar"><span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.kr74.ru/" itemprop="url"><span itemprop="title">Кыштымский рабочий</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.kr74.ru/incidents/" itemprop="url"><span itemprop="title">Происшествия</span></a></span> &raquo; В Кыштыме работников радиозавода будут судить за хищение</span></div>
                    



                    




 


<a href="/advertising.html"><img src="/uploads/ads/adskr.jpg" style="width:100%; margin:10px auto; border:none;" /></a>




                 
                    








                    
                    
                    <!--
                    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; max-width:800px; margin:0 auto;"
     data-ad-client="ca-pub-6576937168911913"
     data-ad-slot="8447086117"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                    -->
                    
                        
                        <div id='dle-content'><article>
<div style="padding:10px;">
        
    <header><h1 style="margin:0 0 10px 0; color:#0d6863;">В Кыштыме работников радиозавода будут судить за хищение</h1></header>
    <p class="art_info" style="padding-left:17px;">
        Автор: <a onclick="ShowProfile('%D0%9A%D0%A0', 'http://www.kr74.ru/user/%D0%9A%D0%A0/', '0'); return false;" href="http://www.kr74.ru/user/%D0%9A%D0%A0/">КР</a> от <a href="http://www.kr74.ru/2017/06/23/" >Сегодня, 12:18</a> Категория: <a href="http://www.kr74.ru/incidents/">Происшествия</a>
        
			
			
			<div class="ratebox3">
			<ul class="reset">
				<li><a href="#" onclick="doRate('minus', '8272'); return false;" ><img src="/templates/newkr/images/ratingminus.png" title="Не нравится" alt="Не нравится" style="width:14px;" /></a></li>
				<li><span id="ratig-layer-8272" class="ignore-select"><span class="ratingtypeplusminus ignore-select ratingzero" >0</span></span></li>
				<li><a href="#" onclick="doRate('plus', '8272'); return false;" ><img src="/templates/newkr/images/ratingplus.png" title="Нравится" alt="Нравится" style="width:14px;" /></a></li>
			</ul>
			</div>
			
    </p>
<div id="article">
    <p style="text-align: center;"><img title="" src="/uploads/posts/2017-06/1498202344_8242.jpg" alt="" /></p>
<p>&nbsp;</p>
<p>Вчера прокуратурой города было направлено в суд уголовное дело о хищении. С декабря прошлого года по январь нынешнего два работника радиозавода извлекли из приборов, хранящихся на складе предприятия, более сотни плат, содержащих драгметаллы. Подельники сумели вынести их за территорию предприятия, но продать не успели.</p>
<p>&nbsp;</p>
<p>Первоначальный ущерб был оценён по полной стоимости новых приборов и составил один миллион 300 тысяч рублей. Однако впоследствии он был снижен до 26&nbsp;676 рублей.</p>
<p>&nbsp;</p>
<p>Как сообщил сайту &laquo;КР&raquo; исполняющий обязанности прокурора города Кыштыма Константин Паутов, один из злоумышленников признал свою вину и возместил ущерб. Второй свою причастность к совершению преступления отрицает.</p>
<p>&nbsp;</p>
<p>Однако перед законом придётся ответить обоим мужчинам. Они обвиняются в совершении преступления, предусмотренного&nbsp; пунктами &laquo;а&raquo; и &laquo;б&raquo; части второй статьи 158 Уголовного кодекса РФ &ndash; &laquo;Кража, совершённая группой лиц по предварительному сговору, с незаконным проникновением в хранилище&raquo;. Санкция статьи предусматривает наказание до пяти лет лишения свободы.</p>
<p>&nbsp;</p>
<p>Ещё один случай хищения на предприятии города произошёл месяц назад. Работник &laquo;Кыштымводоканала&raquo; похитил с территории предприятия три электродвигателя, погрузив их в свой автомобиль. В отличие от радиозаводчан, коммунальщик успел разобрать двигатели и сдать их в металлолом. В ходе расследования этого преступления мужчина признал свою вину и возместил своему работодателю ущерб в 12540 рублей. Обвинительное заключение утверждено прокурором. Дело передано в суд. Санкция статьи предусматривает до двух лет лишения свободы.</p>
<p>&nbsp;</p>
</div>
<footer>
    
    <div class="related">
		  <div class="dtop"><span><b>Похожие публикации:</b></span></div><br />	
		  <ul class="reset">
		      <li><a href="http://www.kr74.ru/incidents/7942-v-kyshtyme-za-poluchenie-vzyatok-budut-sudit-eks-nachalnicu-pochtovogo-otdeleniya.html">В Кыштыме за получение взяток будут судить экс-начальницу почтового отделения</a></li><li><a href="http://www.kr74.ru/incidents/7613-zhitel-kyshtyma-mozhet-otpravitsya-za-reshetku-za-pyat-srublennyh-berez.html">Житель Кыштыма может отправиться за решётку за пять срубленных берёз</a></li><li><a href="http://www.kr74.ru/incidents/7273-v-kyshtyme-sotrudniki-ohrany-radiozavoda-presekli-popytku-krazhi-na-summu-svyshe-milliona-rubley.html">В Кыштыме ведомственная охрана оборонного предприятия пресекла попытку кражи на сумму около двух миллионов рублей</a></li><li><a href="http://www.kr74.ru/society/4882-i_snova_podrostki_iz_kyshtyma_–_na_skame_podsudimykh.html">И снова подростки из Кыштыма – на скамье подсудимых</a></li><li><a href="http://www.kr74.ru/society/1476-zhenschina_podalas_v_«chjornye_lesoruby»_.html">Женщина подалась в «чёрные лесорубы» </a></li>
		  </ul>
		  <br />
	 </div>
	 
	 <div class="tags_info">
        <p><strong>Теги:</strong> <span><a href="http://www.kr74.ru/tags/%D0%9A%D1%8B%D1%88%D1%82%D1%8B%D0%BC/">Кыштым</a></span> <span><a href="http://www.kr74.ru/tags/%D0%9F%D1%80%D0%BE%D0%BA%D1%83%D1%80%D0%B0%D1%82%D1%83%D1%80%D0%B0/">Прокуратура</a></span> <span><a href="http://www.kr74.ru/tags/%D0%A5%D0%B8%D1%89%D0%B5%D0%BD%D0%B8%D0%B5+%D1%81+%D1%80%D0%B0%D0%B4%D0%B8%D0%BE%D0%B7%D0%B0%D0%B2%D0%BE%D0%B4%D0%B0/">Хищение с радиозавода</a></span> <span><a href="http://www.kr74.ru/tags/%D0%9A%D1%80%D0%B0%D0%B6%D0%B0/">Кража</a></span> <span><a href="http://www.kr74.ru/tags/%D0%9A%D1%8B%D1%88%D1%82%D1%8B%D0%BC%D0%B2%D0%BE%D0%B4%D0%BE%D0%BA%D0%B0%D0%BD%D0%B0%D0%BB/">Кыштымводоканал</a></span> <span><a href="http://www.kr74.ru/tags/%D0%A0%D0%B0%D0%B4%D0%B8%D0%BE%D0%B7%D0%B0%D0%B2%D0%BE%D0%B4/">Радиозавод</a></span></p>
    </div>
    <div class="views_info">
        <span class="argback"><a href="javascript:history.go(-1)"><b>Вернуться</b></a></span>
		  <span class="argviews"><span title="Просмотров: 1 061"><b>1 061</b></span></span>
		  <span class="argcoms"><a id="dle-comm-link" href="http://www.kr74.ru/incidents/8272-v-kyshtyme-rabotnikov-radiozavoda-budut-sudit-za-hischenie.html#comment"><span title="Комментариев: 0"><b>0</b></span></a></span>
    </div>
    <div id="share_soc">
        <!-- ВКонтакте -->
        <div class="button">
        <script type="text/javascript">
            document.write(VK.Share.button(false,{type: "round", text: "Поделиться"}));
        </script>
        </div>
        
        <!--Одноклассники-->
        <div id="ok_shareWidget"  class="button" ></div>
<script>
!function (d, id, did, st) {
  var js = d.createElement("script");
  js.src = "https://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertShareWidget(id,did,st);
      }, 0);
    }
  }};
  d.documentElement.appendChild(js);
}(document,"ok_shareWidget",document.URL,"{width:145,height:30,st:'rounded',sz:20,ck:1}");
</script>

<div class="button">
<script type="text/javascript" src="//yastatic.net/share/share.js" charset="utf-8"></script><div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="small" data-yashareQuickServices="facebook,moimir,twitter" data-yashareTheme="counter"></div>
</div>

    </div>
</div>
</footer>
<div style="padding:0 10px;">
<div class="pheading">
	<h3 class="lcol">Комментарии:</h3>
	<a class="addcombtn" href="#" onclick="$('#addcform').toggle();return false;"><b>Добавить</b></a>
	<div class="clr"></div>
</div>
<form  method="post" name="dle-comments-form" id="dle-comments-form" ><div id="addcform" class="baseform ignore-select" style="display:none;">

	<div style="margin:10px 0;overflow:hidden; text-align:center; font-size:12px;">
	Уважаемый посетитель. Вы зашли на сайт как незарегистрированный пользователь.<br />
	Ваше сообщение будет добавлено только после проверки модератором.<br />
		Для добавления комментариев без ожидания модерации <a href="#top"  onclick="document.getElementById('loginform').style.display='block'">Войдите</a> на сайт под своим логином или используйте 
		<div class="soc_buttons">
		<a href="https://oauth.vk.com/authorize?client_id=5138378&amp;redirect_uri=http%3A%2F%2Fwww.kr74.ru%2Findex.php%3Fdo%3Dauth-social%26provider%3Dvk&amp;scope=offline%2Cwall%2Cemail&amp;state=994b8abc332278fa97e99e3431c64f33&amp;response_type=code" target="_blank"><img src="/templates/newkr/images/vk.png" onmouseover="this.style.opacity='0.5'" onmouseout="this.style.opacity='1'" /></a><a href="https://connect.ok.ru/oauth/authorize?client_id=1234791680&amp;redirect_uri=http%3A%2F%2Fwww.kr74.ru%2Findex.php%3Fdo%3Dauth-social%26provider%3Dod&amp;state=994b8abc332278fa97e99e3431c64f33&amp;response_type=code" target="_blank"><img src="/templates/newkr/images/ok.png" onmouseover="this.style.opacity='0.5'" onmouseout="this.style.opacity='1'" /></a><a href="https://www.facebook.com/dialog/oauth?client_id=137157399979186&amp;redirect_uri=http%3A%2F%2Fwww.kr74.ru%2Findex.php%3Fdo%3Dauth-social%26provider%3Dfc&amp;scope=public_profile%2Cemail&amp;display=popup&amp;state=994b8abc332278fa97e99e3431c64f33&amp;response_type=code" target="_blank"><img src="/templates/newkr/images/fb.png" onmouseover="this.style.opacity='0.5'" onmouseout="this.style.opacity='1'" /></a><a href="https://connect.mail.ru/oauth/authorize?client_id=739245&amp;redirect_uri=http%3A%2F%2Fwww.kr74.ru%2Findex.php%3Fdo%3Dauth-social%26provider%3Dmailru&amp;state=994b8abc332278fa97e99e3431c64f33&amp;response_type=code" target="_blank"><img src="/templates/newkr/images/mymail.png" onmouseover="this.style.opacity='0.5'" onmouseout="this.style.opacity='1'" /></a>
		</div>
	</div>
	
		<table class="tableform">
			
			<tr>
				<td class="label">
					Имя:<span class="impot">*</span>
				</td>
				<td><input type="text" name="name" id="name" class="f_input" /></td>
			</tr>
			<tr>
				<td class="label">
					E-Mail:
				</td>
				<td><input type="text" name="mail" id="mail" class="f_input" /></td>
			</tr>
			
			<tr>
				<td class="label">
					Комментарий:
				</td>
				<td class="editorcomm"><style type="text/css">
.wseditor table td { 
	padding:0px;
	border:0;
}
</style>
    <div class="wseditor"><textarea id="comments" name="comments" rows="10" cols="50" class="ajaxwysiwygeditor"></textarea></div></td>
			</tr>
			
			
			<tr>
				<td class="label">
					Введите код: <span class="impot">*</span>
				</td>
				<td>
					<div><a onclick="reload(); return false;" title="Кликните на изображение чтобы обновить код, если он неразборчив" href="#"><span id="dle-captcha"><img src="/engine/modules/antibot/antibot.php" alt="Кликните на изображение чтобы обновить код, если он неразборчив" width="160" height="80" /></span></a></div>
					<div><input type="text" name="sec_code" id="sec_code" style="width:154px" class="f_input" /></div>
				</td>
			</tr>
			
			
		</table>
		<div class="fieldsubmit">
			<button type="submit" name="submit" class="fbutton"><span>Добавить</span></button>
		</div>
</div>
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="8272" /></form>
<!--dlenavigationcomments-->

<div id="dle-ajax-comments"></div>

<!--dlenavigationcomments-->
</div>
</article></div>
                    
                    
                    
                    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; max-width:800px; margin:0 auto;"
     data-ad-client="ca-pub-6576937168911913"
     data-ad-slot="8447086117"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                    
                        
<p class="message" style="text-align:center; clear:both; margin-top:15px;">Если вы нашли ошибку в тексте, выделите ее и нажмите Ctrl+Enter</p>

                    </div> 
                <div id="sidebar_right">
                    <nav>
                        <div id="social_buttons">
                            <a href="/index.php?action=cecutient"><div style="text-align:left; border:1px solid #ccc; box-shadow: 3px 3px 3px #000; overflow:hidden; padding:2px; margin:0 0 10px 0;">
                                <img src="/templates/newkr/images/c.png" style="float:left; width:32px; height:32px; border:none; box-shadow: none;" /><p style="text-align:center; font-size:15px;">Версия для слабовидящих</p>
                            </div></a>
                            <p>Мы в социальных сетях:</p>
                            <a href="http://vk.com/kr74ru" target="_blank" title="ВКонтакте" onmouseover="this.style.opacity='0.5'" onmouseout="this.style.opacity='1'"><img src="/templates/newkr/images/vk.png" /></a> <a href="http://ok.ru/kr74ru" target="_blank" title="Одноклассники"><img src="/templates/newkr/images/ok.png" onmouseover="this.style.opacity='0.5'" onmouseout="this.style.opacity='1'" /></a>  <a href="https://www.facebook.com/kr74ru" target="_blank" title="Facebook"><img src="/templates/newkr/images/fb.png" onmouseover="this.style.opacity='0.5'" onmouseout="this.style.opacity='1'" /></a> 
                        </div>
                    </nav>

<img src="/uploads/ads/belyj_zhemchug/stomatologija.gif" style="width:160px; margin:5px auto;" />










                    

                 
                    <div style="overflow:hidden; margin:0; padding:0; width:160px; height:600px;">
                    <script type="text/javascript">
                        google_ad_client = "pub-6576937168911913";
                        /* 160x600, создано 23.12.10 */
                        google_ad_slot = "3870303947";
                        google_ad_width = 160;
                        google_ad_height = 600;
                    </script>
                    <script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script><br />
                    </div>
                    <a href="http://cartoonbank.ru/" target="_blank"><img src="/templates/newkr/images/cartoonbank.jpg" /></a><br /><br />
                    <a href="http://ipoteka-74.ru/programma-jilie-dlya-rosssiyskoy-semyi/" target="_blank"><img src="/templates/newkr/images/ipoteka.jpg" /></a>
                </div>
                
                       
                
            </div>
        </section>
        <section>
            <footer>
                <div id="footer">
                <p style="text-align:right; padding-right:10px;"><a href="#top">Наверх</a></p>

<a href="http://top.mail.ru/jump?from=2723396">
<img src="//top-fwz1.mail.ru/counter?id=2723396;t=617;l=1" 
style="border:0;" height="33" width="88" alt="Рейтинг@Mail.ru" /></a>
               
                
                    <script type="text/javascript">
document.write("<a href='http://www.liveinternet.ru/click' "+
"target='_blank' rel='nofollow'><img src='http://counter.yadro.ru/hit?t58.17;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='88' height='31'><\/a>")
</script> 

<a href="https://metrika.yandex.ru/stat/?id=30679913&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/30679913/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:30679913,lang:'ru'});return false}catch(e){}" /></a>



<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter30679913 = new Ya.Metrika({
                    id:30679913,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true,
                    trackHash:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/30679913" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<br /><a href="http://www.liveinternet.ru/stat/kr74.ru/index.html" target="_blank" rel="nofollow">Вход в статистику Liveinternet</a><br />
                    
За содержание и правдивость рекламных объявлений редакция ответственности не несёт. Справки у рекламодателя.<br />
                    При размещении материалов сайта на других ресурсах ссылка на сайт <a href="http://www.kr74.ru/">http://www.kr74.ru/</a> и письменное разрешение редакции обязательны.<br />
                    <big>&copy</big> АНО «Редакция газеты <a href="http://www.kr74.ru/">«Кыштымский рабочий»</a>, г. Кыштым, Челябинская область.<br />
                    Работает на <a href="http://dle-news.ru/" target="_blank">DLE</a>. Дизайн верстка и программирование <a href="http://vk.com/id209191045" target="_blank">Андрей Асафов</a><br />
                    2009-2017 год<br /><br />
                </div>
            </footer>
        </section>
    </div>
    </body>
</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
