<html lang="ru-RU">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Южноуральцам будут начислять пени за неоплату электроэнергии</title>
<meta name="description" content="В ближайшие месяцы «Уралэнергосбыт» возобновит начисление пени, которые будут предъявлены за все периоды начиная с 1 июля 2019 года. Исключение – период моратория, введенного в связи с" />
<meta name="keywords" content="Южный Урал, Уралэнергосбыт, пени, оплата, услуги" />
<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="Газета Кыштымский рабочий" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Южноуральцам будут начислять пени за неоплату электроэнергии" />
<meta property="og:url" content="http://www.kr74.ru/economy/16042-yuzhnouralcam-budut-nachislyat-peni-za-neoplatu-elektroenergii.html" />
<meta name="news_keywords" content="Южный Урал, Уралэнергосбыт, пени, оплата, услуги" />
<meta property="og:image" content="http://www.kr74.ru/uploads/posts/2021-10/1633598054_1.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="http://www.kr74.ru/engine/opensearch.php" title="Газета Кыштымский рабочий" />
<link rel="alternate" type="application/rss+xml" title="Газета Кыштымский рабочий" href="http://www.kr74.ru/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/masha/masha.js"></script>
<script type="text/javascript" src="/engine/editor/jscripts/tiny_mce/tinymce.min.js"></script>
        <link rel="stylesheet" type="text/css" href="/templates/2019/css/style.css" />
        <link media="screen" href="/templates/2019/css/engine.css" type="text/css" rel="stylesheet" />
        <link rel="stylesheet" type="text/css" media="all" href="/templates/2019/css/jgallery.min.css?v=1.6.0" />
        <link rel="shortcut icon" href="/templates/2019/images/icon.ico" />
        <link rel="canonical" href="http://http:www.kr74.ru/economy/16042-yuzhnouralcam-budut-nachislyat-peni-za-neoplatu-elektroenergii.html" />
        <script type="text/javascript">
$(document).ready(
  function()  {
    $("div.news:odd").addClass("content_right");
    $("div.news:even").addClass("content_left");
    $("div.news_clr:even").addClass("alt");
  });
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6576937168911913",
          enable_page_level_ads: true
     });
</script>  
        <title>Новый макет сайта &laquo;КР&raquo;</title>
    </head>
    <body>
    <script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = '2019';
var dle_wysiwyg    = '2';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
jQuery(function($){
	tinymce.init({
		selector: 'textarea#comments',
		language : "ru",
		width : "100%",
		height : 220,
		plugins: ["link image paste dlebutton"],
		theme: "modern",
		relative_urls : false,
		convert_urls : false,
		remove_script_host : false,
		extended_valid_elements : "div[align|class|style|id|title]",
		paste_as_text: true,
		toolbar_items_size: 'small',
		statusbar : false,

		menubar: false,
		toolbar1: "bold italic underline strikethrough | alignleft aligncenter alignright alignjustify | link dle_leech dleemo | bullist numlist | dlequote dlehide",
		dle_root : "http://www.kr74.ru/",
		content_css : "http://www.kr74.ru/engine/editor/css/content.css"

	});
$('#dle-comments-form').submit(function() {
	doAddComments();
	return false;
});
FastSearch();
});
//-->
</script>
        <a name="top" id="top"></a>
        <div id="container">
        <!--VK_81056-->
        <!--VK42-->
        


            <section id="top_container" style="margin-top:-15px !important;">
                <a href="/"><img src="/templates/2019/images/logo.png" alt="Кыштымский рабочий онлайн" id="logo" /></a>
                <p id="auth_link"><a href="https://vk.com/kr74_ru" target="_blank" rel="nofollow" title="ВКонтакте" onmouseover="this.style.opacity='0.5'" onmouseout="this.style.opacity='1'"><img src="/templates/2019/images/vk.png" /></a><a href="http://ok.ru/kr74ru" target="_blank" rel="nofollow" title="Одноклассники"><img src="/templates/2019/images/ok.png" onmouseover="this.style.opacity='0.5'" onmouseout="this.style.opacity='1'" /></a><a href="https://www.facebook.com/kr74ru" target="_blank" rel="nofollow" title="Facebook"><img src="/templates/2019/images/fb.png" onmouseover="this.style.opacity='0.5'" onmouseout="this.style.opacity='1'" /></a>

    <a href="#" onclick="document.getElementById('loginform').style.display='block'">Вход</a> | <a href="http://www.kr74.ru/index.php?do=register">Регистрация</a>
    <div id="loginform">
    
        <form method="post" action="">
            <strong>Логин</strong><br />
            <input type="text" name="login_name" id="login_name" /><br />
            <strong>Пароль</strong> (<a href="http://www.kr74.ru/index.php?do=lostpassword">Забыли?</a>)<br />
            <input type="password" name="login_password" id="login_password" /><br />
            <input type="checkbox" name="login_not_save" id="login_not_save" value="1"/>&nbsp;Чужой компьютер<br />
            <strong>Или используйте:</strong><br />
            <div id="soc_auth">
                <a href="https://oauth.vk.com/authorize?client_id=5138378&amp;redirect_uri=http%3A%2F%2Fwww.kr74.ru%2Findex.php%3Fdo%3Dauth-social%26provider%3Dvk&amp;scope=offline%2Cwall%2Cemail&amp;state=43fdbb0793a1249479e0762e93d6699e&amp;response_type=code" target="_blank" rel="nofollow"><img src="/templates/2019/images/vk.png" onclick="document.getElementById('loginform').style.display='none'" onmouseover="this.style.opacity='0.5'" onmouseout="this.style.opacity='1'" /></a><a href="https://connect.ok.ru/oauth/authorize?client_id=1234791680&amp;redirect_uri=http%3A%2F%2Fwww.kr74.ru%2Findex.php%3Fdo%3Dauth-social%26provider%3Dod&amp;state=43fdbb0793a1249479e0762e93d6699e&amp;response_type=code" target="_blank" rel="nofollow"><img src="/templates/2019/images/ok.png" onclick="document.getElementById('loginform').style.display='none'" onmouseover="this.style.opacity='0.5'" onmouseout="this.style.opacity='1'" /></a><a href="https://www.facebook.com/dialog/oauth?client_id=137157399979186&amp;redirect_uri=http%3A%2F%2Fwww.kr74.ru%2Findex.php%3Fdo%3Dauth-social%26provider%3Dfc&amp;scope=public_profile%2Cemail&amp;display=popup&amp;state=43fdbb0793a1249479e0762e93d6699e&amp;response_type=code" target="_blank" rel="nofollow"><img src="/templates/2019/images/fb.png" onclick="document.getElementById('loginform').style.display='none'" onmouseover="this.style.opacity='0.5'" onmouseout="this.style.opacity='1'" /></a><a href="https://connect.mail.ru/oauth/authorize?client_id=739245&amp;redirect_uri=http%3A%2F%2Fwww.kr74.ru%2Findex.php%3Fdo%3Dauth-social%26provider%3Dmailru&amp;state=43fdbb0793a1249479e0762e93d6699e&amp;response_type=code" target="_blank" rel="nofollow"><img src="/templates/2019/images/mymail.png" onclick="document.getElementById('loginform').style.display='none'" onmouseover="this.style.opacity='0.5'" onmouseout="this.style.opacity='1'" /></a>
				</div>
            <button onclick="submit();" type="submit" title="Войти"><span>Войти</span></button> <input type="button" value="Закрыть" onclick="document.getElementById('loginform').style.display='none'" />
            <input name="login" type="hidden" id="login" value="submit" />
        </form>
    </div>

                </p>
                <div id="search_block">
                <form action="http://www.google.ru/cse" id="cse-search-box"  target="_blank">
                            <input type="hidden" name="cx" value="partner-pub-6576937168911913:bs77ie-ctn5" />
                            <input type="hidden" name="ie" value="UTF-8" />
                            <input type="text" name="q" style="max-width:200px; height:24px; border:1px solid #ccc;" class="q" />
                        </form>
                    <img src="/templates/2019/images/search_icon.png" id="search_icon" />
                </div>
                
                <img src="/templates/2019/images/mob_menu_icon.png" id="menu_icon" alt="Развернуть меню" title="Развернуть меню" style="margin-top:20px; cursor:pointer;" />
                <nav id="top_menu">
                    <span style="cursor:pointer;">Рубрики <img src="/templates/2019/images/white_arrow_down.png" id="menu_arrow" /></span>
                    <a href="/photoalbums/">Фото</a>
                    <a href="/archive.html">Архив PDF</a>
                    <a href="/advertising.html">Реклама</a>
                    <a href="/subscribe.html">Подписка</a>
                    <a href="/contact.html">Контакты</a>
                </nav>
            </section>
            <nav id="top_cat">
                <div style="width:190px; border-left:1px solid #005e93; float:right;">
                    <a href="/utilities/">ЖКХ</a><a href="/ecology/">Экология</a><a href="/culture/">Культура</a><a href="/policy/">Политика</a><a href="/sport/">Спорт</a><a href="/incidents/">Происшествия</a><a href="/date/">Даты</a><a href="/gibdd_inform/">ГИБДД информирует</a>
                </div>
                <div style="margin-right:192px;">
                    <a href="/sdelano-v-kyshtyme/">Сделано в Кыштыме</a><a href="/geroi-i-podvigi/">Герои и подвиги</a><a href="/social_projects/">Социальные проекты</a><a href="/society/">Общество</a><a href="/photoalbums/">Фотогалерея</a><a href="/tourism/">Туризм</a><a href="/medicina/">Медицина</a><a href="/education/">Образование</a><a href="/economy/">Экономика и бизнес</a>
                </div>
            </nav>
            <nav id="mob_menu">
                    <a href="/sdelano-v-kyshtyme/">Сделано в Кыштыме</a><a href="/geroi-i-podvigi/">Герои и подвиги</a><a href="/social_projects/">Социальные проекты</a><a href="/society/">Общество</a><a href="/photoalbums/">Фотогалерея</a><a href="/tourism/">Туризм</a><a href="/medicina/">Медицина</a><a href="/education/">Образование</a><a href="/economy/">Экономика и бизнес</a><a href="/utilities/">ЖКХ</a><a href="/ecology/">Экология</a><a href="/culture/">Культура</a><a href="/policy/">Политика</a><a href="/sport/">Спорт</a><a href="/incidents/">Происшествия</a><a href="/date/">Даты</a><a href="/gibdd_inform/">ГИБДД информирует</a>
                </nav>
            <section id="sidebar_right">

<script type="text/javascript" src="https://vk.com/js/api/openapi.js?168"></script>

<!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 3, no_cover: 1, width: "400"}, 157185435);
</script>
                <h3><a href="/lastnews/">ПОСЛЕДНИЕ НОВОСТИ</a></h3>
                <p><a href="http://www.kr74.ru/society/16043-kyshtymskiy-rabochiy-stal-diplomantom-vserossiyskogo-professionalnogo-konkursa-10-luchshih-gazet-rossii-2021.html">«Кыштымский рабочий» стал дипломантом Всероссийского профессионального конкурса «10 лучших газет России-2021»</a> <span>Вчера, 14:38</span></p><p><a href="http://www.kr74.ru/economy/16042-yuzhnouralcam-budut-nachislyat-peni-za-neoplatu-elektroenergii.html">Южноуральцам будут начислять пени за неоплату электроэнергии</a> <span>Вчера, 14:13</span></p><p><a href="http://www.kr74.ru/culture/16041-v-kyshtyme-v-ramkah-festivalya-nacionalnyh-kultur-sinegore-vystupit-ansambl-iz-abhazii.html">В Кыштыме в рамках фестиваля национальных культур «Синегорье» выступит ансамбль из Абхазии</a> <span>Вчера, 13:57</span></p><p><a href="http://www.kr74.ru/society/16040-v-kyshtym-sehalis-psihologi-i-filosofy-chtoby-obsudit-problemy-destruktivnogo-povedeniya-molodezhi.html">В Кыштым съехались психологи и философы, чтобы обсудить проблемы деструктивного поведения молодёжи</a> <span>Вчера, 13:39</span></p><p><a href="http://www.kr74.ru/incidents/16039-zhitel-kyshtyma-ukral-s-predpriyatiya-na-kotorom-rabotal-tri-tonny-metalla.html">Житель Кыштыма украл с предприятия, на котором работал, три тонны металла</a> <span>Вчера, 13:25</span></p><p><a href="http://www.kr74.ru/society/16038-v-chelyabinskoy-oblasti-na-torgah-rasprodayut-imuschestvo-kompanii-syna-eks-gubernatora.html">В Челябинской области на торгах распродают имущество компании сына экс-губернатора</a> <span>Вчера, 13:04</span></p><p><a href="http://www.kr74.ru/incidents/16037-kyshtymskie-spasateli-nochyu-v-shtorm-evakuirovali-rybakov.html">Кыштымские спасатели ночью в шторм эвакуировали рыбаков</a> <span>Вчера, 12:04</span></p><p><a href="http://www.kr74.ru/education/16036-v-kyshtyme-chestvovali-uchiteley.html">В Кыштыме чествовали учителей</a> <span>Вчера, 11:50</span></p><p><a href="http://www.kr74.ru/gibdd_inform/16035-gibdd-kyshtyma-ischet-ochevidcev-dtp-vinovniki-kotoryh-skrylis-s-mest-avariy.html">ГИБДД Кыштыма ищет очевидцев ДТП, виновники которых скрылись с мест аварий</a> <span>Вчера, 11:30</span></p><p><a href="http://www.kr74.ru/incidents/16034-v-okrestnostyah-kyshtyma-brakonery-ubili-losihu.html">В окрестностях Кыштыма браконьеры убили лосиху</a> <span>Вчера, 10:07</span></p><p><a href="http://www.kr74.ru/utilities/16033-v-kyshtyme-prodolzhaetsya-kapitalnyy-remont-dorogi-na-ulice-karla-libknehta.html">В Кыштыме продолжается капитальный ремонт дороги на улице Карла Либкнехта</a> <span>6-10-2021, 16:57</span></p><p><a href="http://www.kr74.ru/society/16032-kak-poluchit-qr-kody-v-chelyabinskoy-oblasti-i-skolko-oni-deystvuyut.html">Как получить QR-коды в Челябинской области и сколько они действуют?</a> <span>6-10-2021, 12:27</span></p>

<a href="/sales.html"><img src="/uploads/ads/sales.jpg" style="display:block; margin:5px auto; width:100%; max-width:500px; border:none; /></a>
				
				







                













<a href="https://www.strana2020.ru/" target="_blank"><img src="/uploads/ads/perepis.jpg" style="width:100%; max-width:500px; margin:5px auto; display:block;" /></a>
<a href="http://мывместе2020.рф/" target="_blank"><img src="/uploads/ads/vmeste.jpg" style="width:100%; max-width:500px; margin:5px auto; display:block;" /></a>



<iframe src="https://vk.com/video_ext.php?oid=-160005691&id=456239054&hash=51f107ca3c96cab9" width="400" height="225" frameborder="0" allowfullscreen></iframe>
                
 
               
 






               



            </section>
            <section id="content">
            
                    
                    
                
                
                <ins class="adsbygoogle" style="display:block; max-width:800px; margin:0 auto;" data-ad-client="ca-pub-6576937168911913" data-ad-slot="8447086117" data-ad-format="auto"></ins>
                <script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
                        <div id='dle-content'><article>
<div style="padding:10px;">
        
    <h1 style="margin:0 0 10px 0; color:#0d6863;">Южноуральцам будут начислять пени за неоплату электроэнергии</h1>
    <p class="art_info">
        <span id="a_info"><a href="http://www.kr74.ru/2021/10/07/" >Вчера, 14:13</a> Категория: <a href="http://www.kr74.ru/economy/">Экономика и бизнес</a></span><br /> <span id="vision"> 314</span><br /> <span id="comm"><a id="dle-comm-link" href="http://www.kr74.ru/economy/16042-yuzhnouralcam-budut-nachislyat-peni-za-neoplatu-elektroenergii.html#comment">0</a></span>
    </p>
<div id="article">
    <p style="text-align: center;"><img title="" src="/uploads/posts/2021-10/1633598054_1.jpg" alt="" /></p>
<p>Об этом сообщается на сайте <a href="https://www.1obl.ru/news/o-lyudyakh/yuzhnouraltsam-budut-nachislyat-peni-za-neuplatu-elektroenergii/" target="_blank">ИА &laquo;Первое областное&raquo;</a>.</p>
<p>&nbsp;</p>
<p>В&nbsp;ближайшие месяцы &laquo;Уралэнергосбыт&raquo; возобновит начисление пени, которые будут предъявлены за&nbsp;все периоды начиная с&nbsp;1&nbsp;июля 2019&nbsp;года. Исключение&nbsp;&ndash; период моратория, введенного в&nbsp;связи с&nbsp;эпидемиологической ситуацией в&nbsp;стране. Дополнительную плату не&nbsp;будут начислять всем, кто оплатит долги до&nbsp;14&nbsp;октября, сообщили в&nbsp;пресс-службе поставщика электроэнергии.</p>
<p>&nbsp;</p>
<p>Такое решение, пояснили в&nbsp;компании, принято из-за падения платежной дисциплины и&nbsp;роста долгов среди населения на&nbsp;фоне пандемии. На&nbsp;сегодня общий долг потребителей электроэнергии составляет 1,4 миллиарда рублей.</p>
<p>&nbsp;</p>
<p>Оплатить электроэнергию быстро и&nbsp;без комиссии можно: в&nbsp;личном кабинете ООО &laquo;Уралэнергосбыт&raquo;; в&nbsp;ближайшем отделении или банкомате Сбербанка; через интернет-банк и&nbsp;мобильное приложение &laquo;Сбербанк Онлайн&raquo;.</p>
</div>
<div id="share_soc">
    <h5 style="margin:10px 0 5px 0;">Поделиться публикацией</h5>
        <script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="//yastatic.net/share2/share.js"></script>
<div class="ya-share2" rel="nofollow" data-services="vkontakte,facebook,odnoklassniki,moimir,twitter,telegram" data-counter=""></div>
    </div>
<div class="tags_info">
        <p><strong>Теги:</strong> <span><a href="http://www.kr74.ru/tags/%D0%AE%D0%B6%D0%BD%D1%8B%D0%B9+%D0%A3%D1%80%D0%B0%D0%BB/">Южный Урал</a></span> <span><a href="http://www.kr74.ru/tags/%D0%A3%D1%80%D0%B0%D0%BB%D1%8D%D0%BD%D0%B5%D1%80%D0%B3%D0%BE%D1%81%D0%B1%D1%8B%D1%82/">Уралэнергосбыт</a></span> <span><a href="http://www.kr74.ru/tags/%D0%BF%D0%B5%D0%BD%D0%B8/">пени</a></span> <span><a href="http://www.kr74.ru/tags/%D0%BE%D0%BF%D0%BB%D0%B0%D1%82%D0%B0/">оплата</a></span> <span><a href="http://www.kr74.ru/tags/%D1%83%D1%81%D0%BB%D1%83%D0%B3%D0%B8/">услуги</a></span></p>
    </div>
    
    <div class="related">
		  <div class="dtop"><span><b>Похожие публикации:</b></span></div><br />	
		      <div class="news">
    <a href="http://www.kr74.ru/society/14144-v-kompanii-uralenergosbyt-nachali-nachislyat-peni-yuridicheskim-licam-za-neoplachennye-scheta.html"><img src="/uploads/posts/2020-08/thumbs/1597639909_electrichestvo.jpg" /></a>
    <p><a href="http://www.kr74.ru/society/14144-v-kompanii-uralenergosbyt-nachali-nachislyat-peni-yuridicheskim-licam-za-neoplachennye-scheta.html">В компании «Уралэнергосбыт» начали начислять пени юридическим лицам за неоплаченные счета</a></p>
</div>
<div class="news_clr"></div><div class="news">
    <a href="http://www.kr74.ru/society/13476-sadovody-kyshtyma-otkryli-dachnyy-sezon-bez-dolgov-za-elektrosnabzhenie.html"><img src="/uploads/posts/2020-05/thumbs/1589523054_049151.1.jpg" /></a>
    <p><a href="http://www.kr74.ru/society/13476-sadovody-kyshtyma-otkryli-dachnyy-sezon-bez-dolgov-za-elektrosnabzhenie.html">Садоводы Кыштыма открыли дачный сезон без долгов за электроснабжение</a></p>
</div>
<div class="news_clr"></div><div class="news">
    <a href="http://www.kr74.ru/society/12331-zhitelyam-kyshtyma-soobschayut-o-vvedenii-shtrafov-za-prosrochku-platezhey-za-svet.html"><img src="/uploads/posts/2019-12/thumbs/1576681963_147649_3.jpg" /></a>
    <p><a href="http://www.kr74.ru/society/12331-zhitelyam-kyshtyma-soobschayut-o-vvedenii-shtrafov-za-prosrochku-platezhey-za-svet.html">Жителям Кыштыма сообщают о введении штрафов за просрочку платежей за свет</a></p>
</div>
<div class="news_clr"></div><div class="news">
    <a href="http://www.kr74.ru/society/12178-dlya-zhiteley-kyshtyma-rabotaet-goryachaya-liniya-po-voprosam-nachisleniya-platy-za-elektroenergiyu.html"><img src="/uploads/posts/2019-11/thumbs/1573724881_og_og_1479200197269050269.jpg" /></a>
    <p><a href="http://www.kr74.ru/society/12178-dlya-zhiteley-kyshtyma-rabotaet-goryachaya-liniya-po-voprosam-nachisleniya-platy-za-elektroenergiyu.html">Для жителей Кыштыма работает горячая линия по вопросам начисления платы за электроэнергию</a></p>
</div>
<div class="news_clr"></div><div class="news">
    <a href="http://www.kr74.ru/society/11170-v-kyshtyme-priostanovleno-nachislenie-peni-za-elektroenergiyu.html"><img src="/uploads/posts/2019-02/thumbs/1550820134_1519158865_title.jpg" /></a>
    <p><a href="http://www.kr74.ru/society/11170-v-kyshtyme-priostanovleno-nachislenie-peni-za-elektroenergiyu.html">В Кыштыме приостановлено начисление пени за электроэнергию</a></p>
</div>
<div class="news_clr"></div>
	 </div>
	 
	 <div style="clear:both;"></div>
</div>

<div style="padding:0 10px;">
<div class="pheading">
	<h3 class="lcol">Комментарии:</h3>
	<a class="addcombtn" href="#" onclick="$('#addcform').toggle();return false;"><b>Добавить</b></a>
	<div class="clr"></div>
</div>
<form  method="post" name="dle-comments-form" id="dle-comments-form" ><div id="addcform" class="baseform ignore-select" style="display:none;">
	<div style="margin:10px 0;overflow:hidden; text-align:center; font-size:12px;">
	
	</div>
		<table class="tableform">
			
			<tr>
				<td class="label">
					Имя:<span class="impot">*</span>
				</td>
				<td><input type="text" name="name" id="name" class="f_input" /></td>
			</tr>
			<tr>
				<td class="label">
					E-Mail:
				</td>
				<td><input type="text" name="mail" id="mail" class="f_input" /></td>
			</tr>
			
			<tr>
				<td class="label">
					Комментарий:
				</td>
				<td class="editorcomm">
    <textarea id="comments" name="comments" rows="10" cols="50"></textarea></td>
			</tr>
			
			
			
			<tr>
				<td class="label">
					Введите два слова, показанных на изображении: <span class="impot">*</span>
				</td>
				<td>
					<div><div class="g-recaptcha" data-sitekey="6Le52c0UAAAAAOQSgelmBL8FYAgL-fvd8rJLUxdr" data-theme="light"></div></div>
				</td>
			</tr>
			
		</table>
		<div class="fieldsubmit">
			<button type="submit" name="submit" class="fbutton"><span>Отправить</span></button>
		</div>
</div>
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="16042" /></form><script src='https://www.google.com/recaptcha/api.js?hl=ru' async defer></script>
<!--dlenavigationcomments-->

<div id="dle-ajax-comments"></div>

<!--dlenavigationcomments-->
</div>
</article></div>
                <ins class="adsbygoogle" style="display:block; max-width:800px; margin:0 auto;" data-ad-client="ca-pub-6576937168911913" data-ad-slot="8447086117" data-ad-format="auto"></ins>
                <script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
                    
            </section>
            <p style="text-align:center;"></p>
            
        </div>
        <footer>
                За содержание и правдивость рекламных объявлений редакция ответственности не несёт. Справки у рекламодателя.<br />
                    При размещении материалов сайта на других ресурсах ссылка на сайт <a href="http://www.kr74.ru/">http://www.kr74.ru/</a> и письменное разрешение редакции обязательны.<br />
                    <big>&copy</big> АНО «Редакция газеты <a href="http://www.kr74.ru/">«Кыштымский рабочий»</a>, г. Кыштым, Челябинская область.<br />
                    Работает на <a href="http://dle-news.ru/" target="_blank" rel="nofollow">DLE</a>. Дизайн верстка и программирование <a href="http://vk.com/id209191045" target="_blank" rel="nofollow">Андрей Асафов</a><br />
                    2009-2019 год<br />
                    <img src="/templates/2019/images/16+.png" alt="Возрастное ограничение 16+" title="Возрастное ограничение 16+" /><br /><br />
                    <a href="http://top.mail.ru/jump?from=2723396" rel="nofollow">
<img src="//top-fwz1.mail.ru/counter?id=2723396;t=617;l=1" 
style="border:0;" height="33" width="88" alt="Рейтинг@Mail.ru" /></a>
               
                
                    <script type="text/javascript">
document.write("<a href='http://www.liveinternet.ru/click' "+
"target='_blank' rel='nofollow'><img src='http://counter.yadro.ru/hit?t58.17;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='88' height='31'><\/a>")
</script> 

<a href="https://metrika.yandex.ru/stat/?id=30679913&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/30679913/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:30679913,lang:'ru'});return false}catch(e){}" /></a>



<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter30679913 = new Ya.Metrika({
                    id:30679913,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true,
                    trackHash:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/30679913" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<br /><a href="http://www.liveinternet.ru/stat/kr74.ru/index.html" target="_blank" rel="nofollow">Вход в статистику Liveinternet</a><br />
            </footer>
        <script type="text/javascript" src="/templates/2019/js/jquery.js"></script>
        <script type="text/javascript" src="/templates/2019/js/jgallery.js?v=1.6.0"></script>
        <script async type="text/javascript" src="http://www.google.ru/cse/brand?form=cse-search-box&amp;lang=ru"></script>
        <script type="text/javascript">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</script>
        


    </body>
</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
